<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="mk-MK"> <!--<![endif]-->
<head>
    <title>Изборен молк од вечерва на полноќ | ТВ ТЕРА</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Башуровски Стево">
    <link rel="pingback" href="http://tera.mk/xmlrpc.php" />

    <meta property="og:image" content="http://tera.mk/wp-content/uploads/2016/12/mkd-296866.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ТВ ТЕРА &raquo; Фид" href="http://tera.mk/feed/" />
<link rel="alternate" type="application/rss+xml" title="ТВ ТЕРА &raquo; фидови за коментари" href="http://tera.mk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ТВ ТЕРА &raquo; Изборен молк од вечерва на полноќ фидови за коментари" href="http://tera.mk/izboren-molk-od-vecherva-na-polnok/feed/" />
	<script>
		var lynx_post_id = '41144';
		var lynx_uniq_id = 'OVNLYW';
		var lynx_icon_image = '';
		var lynx_app_title = 'ТВ ТЕРА';
		var currentPage  = '';
		var is_promo_show  = '0';			
	</script>
		    <meta name="google-play-app" content="app-id=press.lynx.lynxovnlyw"> 
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tera.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://tera.mk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='pool1_css-css'  href='http://tera.mk/wp-content/plugins/pool-one-wp-plugin/css/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://tera.mk/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=4.7' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://tera.mk/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.5d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://tera.mk/wp-content/themes/Newspaper/style.css?ver=4.5d' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://tera.mk/wp-content/plugins/youtube-channel-gallery.old/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://tera.mk/wp-content/plugins/youtube-channel-gallery.old/magnific-popup.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://tera.mk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tera.mk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://tera.mk/wp-content/plugins/pool-one-wp-plugin/js/widget.js?ver=4.7'></script>
<script type='text/javascript' src='http://tera.mk/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=4.7'></script>
<script type='text/javascript' src='http://tera.mk/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=4.7'></script>
<link rel='https://api.w.org/' href='http://tera.mk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tera.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tera.mk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://tera.mk/izboren-molk-od-vecherva-na-polnok/" />
<link rel='shortlink' href='http://tera.mk/?p=41144' />
<link rel="alternate" type="application/json+oembed" href="http://tera.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftera.mk%2Fizboren-molk-od-vecherva-na-polnok%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tera.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftera.mk%2Fizboren-molk-od-vecherva-na-polnok%2F&#038;format=xml" />
<style>
@font-face {
  font-family: 'DroidKufi_Ben';
  src: url(http://tera.mk/wp-content/plugins/news-ticker-benaceur/font/DroidKufi-Regular.eot);
  src: url(http://tera.mk/wp-content/plugins/news-ticker-benaceur/font/DroidKufi-Regular.eot?#iefix) format("embedded-opentype"),
       url(http://tera.mk/wp-content/plugins/news-ticker-benaceur/font/droidkufi-regular.ttf) format("truetype");
}
</style>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://tera.mk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://tera.mk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://tera.mk/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://tera.mk/wp-content/themes/Newspaper";
var tds_snap_menu="";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="http://tera.mk/search/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#4db2ec";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49118770-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-41144 single-format-standard td-full-layout izboren-molk-od-vecherva-na-polnok wpb-js-composer js-comp-ver-4.12.1 vc_responsive">



<div id="outer-wrap">


    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Затвори</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-header-container"><ul id="menu-td-header" class=""><li id="menu-item-300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-no-down-arrow menu-item-300"><a href="http://tera.mk/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Почетна</span></a></li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-162"><a href="http://tera.mk/category/vesti/">Вести</a>
<ul class="sub-menu">
	<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-164"><a href="http://tera.mk/category/vesti/aktuel/">Актуел</a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="http://tera.mk/category/vesti/ritamot-na-gradot/">Ритамот на градот</a></li>
	<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="http://tera.mk/category/vesti/sport-raport/">Спорт рапорт</a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="http://tera.mk/category/vesti/svetot-denes/">Светот денес</a></li>
	<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="http://tera.mk/category/vesti/showbiz/">Showbiz</a></li>
</ul>
</li>
<li id="menu-item-161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-161"><a href="http://tera.mk/programa/">Програма</a>
<ul class="sub-menu">
	<li id="menu-item-160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160"><a href="http://tera.mk/emisii/">Емисии</a></li>
</ul>
</li>
<li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170"><a href="http://tera.mk/video/">Видео</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-159"><a href="http://tera.mk/marketing/">Маркетинг</a>
<ul class="sub-menu">
	<li id="menu-item-8441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8441"><a href="http://tera.mk/wp-content/uploads/2015/09/final-kit.compressed-za-web.pdf">Media kit</a></li>
</ul>
</li>
<li id="menu-item-298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298"><a href="http://tera.mk/td_d_slug_8/">Контакт</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="http://tera.mk/za-nas/">За нас</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-155"><a href="http://tera.mk/vo-zhivo/">Во живо</a>
<ul class="sub-menu">
	<li id="menu-item-345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-345"><a href="http://web.maxtv.mk/index.html?ch=tera">MaxTV</a></li>
	<li id="menu-item-344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344"><a href="http://www.telekabel.com.mk/index.php/mk/%D1%81%D1%82%D1%80%D0%B8%D0%BC%D0%B8%D0%BD%D0%B3/%D1%82%D0%B5%D0%BB%D0%B5%D0%B2%D0%B8%D0%B7%D0%B8%D1%98%D0%B0-%D1%81%D1%82%D1%80%D0%B8%D0%BC%D0%B8%D0%BD%D0%B3/%D1%82%D0%B5%D1%80%D0%B0">Telekabel</a></li>
</ul>
</li>
<li id="menu-item-41013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41013"><a href="http://tera.mk/10-godini-kafe-bar-kadmo-ohrid/">10 ГОДИНИ КАФЕ БАР „КАДМО“ ОХРИД</a></li>
</ul></div>    </div>
</div>    <div id="inner-wrap" class="td-transition-content-and-menu">

	  

				  <div class="n_t_ntb_b"><div class="n_t_ntb_b2">
	   			  
       <span class="n_t_ntb_b-name">Latest news</span>
	           <div style="position:relative; overflow:hidden;" id="scroll-ntb">
		<div style="position:absolute; white-space:nowrap;" id="scroll-ntb-elem">
			      				<span class="ntb_img_post_t_scrollntb">		
			<div><a href="http://tera.mk/izboren-molk-od-vecherva-na-polnok/" title="Изборен молк од вечерва на полноќ">Изборен молк од вечерва на полноќ</a></div>
		    </span>
		 			<span class="ntb_img_post_t_scrollntb">		
			<div><a href="http://tera.mk/glasachkoto-livche-ostanuva-isto-za-preglasuvaneto-vo-teartse/" title="Гласачкото ливче останува исто за прегласувањето во Теарце">Гласачкото ливче останува исто за прегласувањето во Теарце</a></div>
		    </span>
		 			<span class="ntb_img_post_t_scrollntb">		
			<div><a href="http://tera.mk/ubien-napagachot-od-berlin/" title="Убиен напаѓачот од Берлин">Убиен напаѓачот од Берлин</a></div>
		    </span>
		 			<span class="ntb_img_post_t_scrollntb">		
			<div><a href="http://tera.mk/ako-odite-na-rabota-so-velosiped-ke-vi-platat/" title="Ако одите на работа со велосипед, ќе ви платат">Ако одите на работа со велосипед, ќе ви платат</a></div>
		    </span>
		 			<span class="ntb_img_post_t_scrollntb">		
			<div><a href="http://tera.mk/putin-pred-1400-novinari/" title="Путин пред 1400 новинари">Путин пред 1400 новинари</a></div>
		    </span>
		 			<span class="ntb_img_post_t_scrollntb">		
			<div><a href="http://tera.mk/vo-melburn-sprechen-teroristichki-napad-planiran-za-bozhik/" title="Во Мелбурн спречен терористички напад планиран за Божик">Во Мелбурн спречен терористички напад планиран за Божик</a></div>
		    </span>
		 			<span class="ntb_img_post_t_scrollntb">		
			<div><a href="http://tera.mk/braka-od-kosovo-planirale-teroristichki-napad-vo-oberhauzen/" title="Браќа од Косово планирале терористички напад во Оберхаузен">Браќа од Косово планирале терористички напад во Оберхаузен</a></div>
		    </span>
		 			<span class="ntb_img_post_t_scrollntb">		
			<div><a href="http://tera.mk/zavrshi-evakuatsijata-a-so-toa-i-vojnata-vo-gradot/" title="Заврши евакуацијата, а со тоа и војната во градот">Заврши евакуацијата, а со тоа и војната во градот</a></div>
		    </span>
		 			<span class="ntb_img_post_t_scrollntb">		
			<div><a href="http://tera.mk/menduh-tachi-podnese-ostavka-vo-dpa/" title="Мендух Тачи поднесе оставка во ДПА">Мендух Тачи поднесе оставка во ДПА</a></div>
		    </span>
		 			<span class="ntb_img_post_t_scrollntb">		
			<div><a href="http://tera.mk/severina-vo-seksapilni-izdanija-vo-noviot-kalendar-na-pelisterka/" title="Северина во сексапилни изданија во новиот календар на Пелистерка">Северина во сексапилни изданија во новиот календар на Пелистерка</a></div>
		    </span>
		 			<span class="ntb_img_post_t_scrollntb">		
			<div><a href="http://tera.mk/gorko-i-gramosli-za-gostuvaneto-vo-santa-barbara/" title="Горко и Грамосли за гостувањето во Санта Барбара">Горко и Грамосли за гостувањето во Санта Барбара</a></div>
		    </span>
		 			<span class="ntb_img_post_t_scrollntb">		
			<div><a href="http://tera.mk/etno-vecher-za-pametene-so-baklava-vo-bitola/" title="Етно вечер за паметење со Баклава во Битола">Етно вечер за паметење со Баклава во Битола</a></div>
		    </span>
		 			<span class="ntb_img_post_t_scrollntb">		
			<div><a href="http://tera.mk/i-bitola-na-ploshtad-nema-da-ja-docheka-novata-godina/" title="И Битола на плоштад нема да ја дочека Новата година">И Битола на плоштад нема да ја дочека Новата година</a></div>
		    </span>
		 			<span class="ntb_img_post_t_scrollntb">		
			<div><a href="http://tera.mk/novogodishno-intervju-so-gradonachalnikot-na-opshtina-mogila/" title="Новогодишно интервју со градоначалникот на Општина Могила">Новогодишно интервју со градоначалникот на Општина Могила</a></div>
		    </span>
		 			<span class="ntb_img_post_t_scrollntb">		
			<div><a href="http://tera.mk/zagaduvaneto-ubiva/" title="Загадувањето убива">Загадувањето убива</a></div>
		    </span>
		 			<span class="ntb_img_post_t_scrollntb">		
			<div><a href="http://tera.mk/avalon-ke-tuzhi-ako-pejachite-baraat-obesshtetuvane/" title="„Авалон“ ќе тужи ако пејачите бараат обесштетување">„Авалон“ ќе тужи ако пејачите бараат обесштетување</a></div>
		    </span>
		 			<span class="ntb_img_post_t_scrollntb">		
			<div><a href="http://tera.mk/pogolema-otvorenost-na-muzeite/" title="Поголема отвореност на музеите">Поголема отвореност на музеите</a></div>
		    </span>
		 			<span class="ntb_img_post_t_scrollntb">		
			<div><a href="http://tera.mk/obichaite-za-nova-godina/" title="Обичаите за Нова Година">Обичаите за Нова Година</a></div>
		    </span>
		 			<span class="ntb_img_post_t_scrollntb">		
			<div><a href="http://tera.mk/karolina-nema-da-go-tuzhi-grad-skopje/" title="Каролина нема да го тужи Град Скопје">Каролина нема да го тужи Град Скопје</a></div>
		    </span>
		 			<span class="ntb_img_post_t_scrollntb">		
			<div><a href="http://tera.mk/i-na-magnolija-vo-bitola-nema-da-ima-dochek-na-novata-godina/" title="И на Магнолија во Битола нема да има дочек на Новата година">И на Магнолија во Битола нема да има дочек на Новата година</a></div>
		    </span>
		          </div>
        </div>
      </div></div>

	
<style type="text/css">
span.ntb_img_post_t_scrollntb {
margin:0 2px;
}
.ntb_img_post_t_scrollntb {
background:url(http://tera.mk/wp-content/plugins/news-ticker-benaceur/img/ntb-topics.jpeg) no-repeat left;
padding:0px 5px 0px 22px;
background-size: 20px 17px;
margin:auto;
}
.ntb_img_post_t_scrollntb div {
display:inline;	
}

	.n_t_ntb_b {
		font-family:DroidKufi_Ben, Arial;
		font-size:14px;
		font-weight:normal;
		background:#FFFFFF;
	    border-top:0px solid #00bfce;
    	border-bottom:2px solid #00bfce;
    	border-right:0px solid #00bfce;
    	border-left:0px solid #00bfce;
        border-radius:1px;
       -moz-border-radius:1px;
       -webkit-border-radius:1px;
    	box-shadow:no 1px #B5B5B5;
    	-moz-box-shadow:no 1px #B5B5B5;
    	-webkit-box-shadow:no 1px #B5B5B5;
    	text-shadow:no #000000;
		width:100%;
		height:34px;
    	margin-top:0px;
    	margin-bottom:0px;
    	opacity:1;
		overflow:hidden;
		position:relative;	
        line-height:34px;
	}
	#scroll-ntb {
        		color:#000000!important;
		height:34px;
	}
	#scroll-ntb a {
		color:#000000!important;
		text-decoration: none!important;
	   -webkit-transition: all 0.5s ease-out;
	   -moz-transition: all 0.5s ease-out;
	   -o-transition: all 0.5s ease-out;
	    transition: all 0.5s ease-out;
	}
	#scroll-ntb a:hover {
		color:#847c7c!important;
		text-decoration: none!important;
	   -webkit-transition: all 0.5s ease-out;
	   -moz-transition: all 0.5s ease-out;
	   -o-transition: all 0.5s ease-out;
	    transition: all 0.5s ease-out;
		}
	.n_t_ntb_b .n_t_ntb_b-name {
		color:#FFFFFF;
		background-color:#00bfce;
    	font-size:14px;
				float:left;
		margin-right: 5px;
				padding:2px 10px 2px;
		height:34px;
		min-width:70px;
		text-align:center;
		    	line-height:34px;
	    border:0px solid #FFFFFF;
	    box-sizing:border-box;
        -moz-box-sizing:border-box;
        -webkit-box-sizing:border-box;
		
	

	}
    @-webkit-keyframes pulsateNTB
    {
	0%   { color: #ddd; text-shadow: 0 -1px 0 #000; }
	50%  { color: #fff; text-shadow: 0 -1px 0 #444, 0 0 5px #ffd, 0 0 8px #fff; }
	100% { color: #ddd; text-shadow: 0 -1px 0 #000; }
    }
    @keyframes pulsateNTB
    {
	0%   { color: #ddd; text-shadow: 0 -1px 0 #000; }
	50%  { color: #fff; text-shadow: 0 -1px 0 #444, 0 0 5px #ffd, 0 0 8px #fff; }
	100% { color: #ddd; text-shadow: 0 -1px 0 #000; }
    }

	#scroll-ntb div {
		padding-top:1px;
        padding-bottom:0;
				margin-right: 10px;
			}
	
							
	.n_t_ntb_b2 { padding-right:10px;
	 	}
    </style>
<style>
			
	#next-button-ntb:before {content: "\003E";}
	#prev-button-ntb:before {content: "\003C";}
    	
		
    #next-button-ntb, #prev-button-ntb {
	font-weight: normal;
	top:0px;
    font-size:26px;
	color:#8F8F8F;
	}
	.news-ticker-ntb span { font-family:DroidKufi_Ben, Arial; }
	
	.news-ticker-ntb a { text-decoration:none; }

</style>

<div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                                            </div>

            <div class="span3">
                            </div>

        </div>
    </div>
</div>



<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                        <a itemprop="url" href="http://tera.mk"><img width="300" src="http://tera.mk/wp-content/uploads/2015/03/Untitled-2.fw_.png" alt=""/></a>
                        <meta itemprop="name" content="ТВ ТЕРА">
                                    </div>
            <div class="span8 td-header-style-1">
                <div class="td-a-rec td-a-rec-id-header "><div class="td-visible-desktop">
    <a href="https://www.facebook.com/aura.mk/"><img src="http://tera.mk/wp-content/uploads/2016/05/AURA-BANER.fw_.png" alt="" /></a>
</div></div>            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                                                    <a itemprop="url" href="http://tera.mk"><img width="300"  src="http://tera.mk/wp-content/uploads/2015/03/Untitled-2.fw_.png" alt=""/></a>
                                        <meta itemprop="name" content="ТВ ТЕРА">
                                                            </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-td-header-container"><ul id="menu-td-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-no-down-arrow td-menu-item td-normal-menu menu-item-300"><a href="http://tera.mk/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Почетна</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-162"><a href="http://tera.mk/category/vesti/">Вести</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-164"><a href="http://tera.mk/category/vesti/aktuel/">Актуел</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165"><a href="http://tera.mk/category/vesti/ritamot-na-gradot/">Ритамот на градот</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167"><a href="http://tera.mk/category/vesti/sport-raport/">Спорт рапорт</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-166"><a href="http://tera.mk/category/vesti/svetot-denes/">Светот денес</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163"><a href="http://tera.mk/category/vesti/showbiz/">Showbiz</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-161"><a href="http://tera.mk/programa/">Програма</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-160"><a href="http://tera.mk/emisii/">Емисии</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170"><a href="http://tera.mk/video/">Видео</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-159"><a href="http://tera.mk/marketing/">Маркетинг</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8441"><a href="http://tera.mk/wp-content/uploads/2015/09/final-kit.compressed-za-web.pdf">Media kit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-298"><a href="http://tera.mk/td_d_slug_8/">Контакт</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157"><a href="http://tera.mk/za-nas/">За нас</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-155"><a href="http://tera.mk/vo-zhivo/">Во живо</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-345"><a href="http://web.maxtv.mk/index.html?ch=tera">MaxTV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-344"><a href="http://www.telekabel.com.mk/index.php/mk/%D1%81%D1%82%D1%80%D0%B8%D0%BC%D0%B8%D0%BD%D0%B3/%D1%82%D0%B5%D0%BB%D0%B5%D0%B2%D0%B8%D0%B7%D0%B8%D1%98%D0%B0-%D1%81%D1%82%D1%80%D0%B8%D0%BC%D0%B8%D0%BD%D0%B3/%D1%82%D0%B5%D1%80%D0%B0">Telekabel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41013"><a href="http://tera.mk/10-godini-kafe-bar-kadmo-ohrid/">10 ГОДИНИ КАФЕ БАР „КАДМО“ ОХРИД</a></li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://tera.mk/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Пребарај" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                        <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                    <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://tera.mk"><span itemprop="title">Почетна</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Вести" class="entry-crumb" itemprop="url" href="http://tera.mk/category/vesti/"><span itemprop="title">Вести</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Актуел" class="entry-crumb" itemprop="url" href="http://tera.mk/category/vesti/aktuel/"><span itemprop="title">Актуел</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Изборен молк од вечерва на полноќ">Изборен молк од вечерва на полноќ</span></div>
        <article id="post-41144" class="post-41144 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-aktuel" itemscope itemtype="http://schema.org/Article">

        <header>

            <h1 itemprop="name" class="entry-title">Изборен молк од вечерва на полноќ</h1>
            <div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  href="http://tera.mk/category/vesti/">Вести</a></li><li class="entry-category"><a  href="http://tera.mk/category/vesti/aktuel/">Актуел</a></li></ul>                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-12-23T11:40:44+00:00" >Дек 23, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://tera.mk/izboren-molk-od-vecherva-na-polnok/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-41144">11</span></div>            </div>
        </header>


        

        <div class="td-post-featured-image"><a href="http://tera.mk/wp-content/uploads/2016/12/mkd-296866.jpg" data-caption=""><img width="650" height="363" itemprop="image" class="entry-thumb td-modal-image" src="http://tera.mk/wp-content/uploads/2016/12/mkd-296866.jpg" alt="" title="mkd-296866"/></a></div>
        <div class="td-post-text-content">
            <p>Од вечерва на полноќ до 19 часот на 25 декември важат правилата за изборен молк, соопшти Агенцијата за аудио и аудиовизуелни медиумски услуги по одлуката на ДИК за повторување на гласањето во недела на гласачкото место 2011 во општина Теарце.</p>
<p>За време на изборниот молк престануваат сите облици на изборно медиумско претставување на учесниците во изборната кампања.</p>
<p>&nbsp;</p>
        </div>


        <div class="clearfix"></div>

        <footer>
                                                
            <div class="td-social-sharing">
                
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%98%D0%B7%D0%B1%D0%BE%D1%80%D0%B5%D0%BD+%D0%BC%D0%BE%D0%BB%D0%BA+%D0%BE%D0%B4+%D0%B2%D0%B5%D1%87%D0%B5%D1%80%D0%B2%D0%B0+%D0%BD%D0%B0+%D0%BF%D0%BE%D0%BB%D0%BD%D0%BE%D1%9C&url=http%3A%2F%2Ftera.mk%2Fizboren-molk-od-vecherva-na-polnok%2F&via=%D0%A2%D0%92+%D0%A2%D0%95%D0%A0%D0%90" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftera.mk%2Fizboren-molk-od-vecherva-na-polnok%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://tera.mk/izboren-molk-od-vecherva-na-polnok/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://tera.mk/izboren-molk-od-vecherva-na-polnok/&amp;media=http://tera.mk/wp-content/uploads/2016/12/mkd-296866.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>                        <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="http://tera.mk/wp-content/themes/Newspaper/images/icons/similar-left.png" alt=""/>Претходниот натпис</div><a href="http://tera.mk/glasachkoto-livche-ostanuva-isto-za-preglasuvaneto-vo-teartse/">Гласачкото ливче останува исто за прегласувањето во Теарце</a></div></div>            <div class="author-box-wrap"><a href="http://tera.mk/author/stevo/"><img alt='' src='http://2.gravatar.com/avatar/b4149000900b483c948e6eec91dccf33?s=106&#038;r=g' srcset='http://2.gravatar.com/avatar/b4149000900b483c948e6eec91dccf33?s=212&amp;r=g 2x' class='avatar avatar-106 photo' height='106' width='106' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://tera.mk/author/stevo/">Башуровски Стево</a></span></div><div></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>

            <meta itemprop="author" content = "Башуровски Стево">        </footer>

    </article> <!-- /.post -->

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>СЛИЧНИ НАТПИСИ</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://tera.mk/glasachkoto-livche-ostanuva-isto-za-preglasuvaneto-vo-teartse/" rel="bookmark" title="Гласачкото ливче останува исто за прегласувањето во Теарце"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://tera.mk/wp-content/uploads/2016/12/glasanje-izbori_1-326x159.jpg" alt="" title="Гласачкото ливче останува исто за прегласувањето во Теарце"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://tera.mk/glasachkoto-livche-ostanuva-isto-za-preglasuvaneto-vo-teartse/" rel="bookmark" title="Гласачкото ливче останува исто за прегласувањето во Теарце">Гласачкото ливче останува исто за прегласувањето во Теарце</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-12-23T11:38:19+00:00" >Дек 23, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://tera.mk/glasachkoto-livche-ostanuva-isto-za-preglasuvaneto-vo-teartse/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-41141">56</span></div>        </div>


        <meta itemprop="author" content = "Башуровски Стево">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://tera.mk/ubien-napagachot-od-berlin/" rel="bookmark" title="Убиен напаѓачот од Берлин"><img width="300" height="159" itemprop="image" class="entry-thumb" src="http://tera.mk/wp-content/uploads/2016/12/3200-300x159.jpg" alt="" title="Убиен напаѓачот од Берлин"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://tera.mk/ubien-napagachot-od-berlin/" rel="bookmark" title="Убиен напаѓачот од Берлин">Убиен напаѓачот од Берлин</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-12-23T11:37:06+00:00" >Дек 23, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://tera.mk/ubien-napagachot-od-berlin/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-41138">96</span></div>        </div>


        <meta itemprop="author" content = "Башуровски Стево">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>Без коментари</span></h4>
                                    </div>

                                                                                            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Оставете коментар <small><a rel="nofollow" id="cancel-comment-reply-link" href="/izboren-molk-od-vecherva-na-polnok/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://tera.mk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Коментар:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Име:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Сајт: " type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Објави коментар" /> <input type='hidden' name='comment_post_ID' value='41144' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5e67c696ef" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="56"/></p>			</form>
			</div><!-- #respond -->
	                                                    </div> <!-- /.content -->


                </div>
                <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                    <aside class="widget widget_text">			<div class="textwidget"><div id="pool1" class="poll_main_cls"><div id="pool1_msg" class="poll_msg_cls"></div><div class='poll_question_cls'>Дали испланиравте каде ќе ја дочеката Новата година?</div><ul class='poll_ans_ul_cls'><li class='poll_ans_li_cls'><input type ='Radio' onClick='SetPool(248)' name = 'poolanswer' id = 'poolanswer' value= '248'> не, се нема пари<br /></li><li class='poll_ans_li_cls'><input type ='Radio' onClick='SetPool(249)' name = 'poolanswer' id = 'poolanswer' value= '249'> да, направена е резервацијата<br /></li><li class='poll_ans_li_cls'><input type ='Radio' onClick='SetPool(250)' name = 'poolanswer' id = 'poolanswer' value= '250'> во последен момент ќе падне одлука<br /></li></ul><input name="pool1_ans" id="pool1_ans" type="hidden" value="" /><div class="pool1_btn_cls"><input class='pool1_btn_cls' name='pool1_btn' id='pool1_btn' onClick='return PollOne_Submit("http://tera.mk")' value='Submit' type='button'></div></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href=""><img src="http://tera.mk/wp-content/uploads/2015/07/tera-google2.png" alt="" /></a>
<a href=""><img src="http://tera.mk/wp-content/uploads/2015/07/teraiphone2.png" alt="" /></a></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Временска Прогноза </span></div>			<div class="textwidget"><script type="text/javascript"><!--
wbox_id = "5f00b570770639586d3776832c45b48f";
/* Weather2Umbrella WeatherBox 300x250 */
wbox_width = 300;
wbox_height = 250;
//-->
</script>
<script type="text/javascript" 
src="http://www.weather2umbrella.com/weatherbox.js">
</script></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"></div>
		</aside><div id=td_uid_1_585d03cf6fcc4 class="td_block_wrap td_social widget widget_social"><h4 class="block-title"><span >SOCIAL</span></h4><div class="td_social_type"><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://www.facebook.com/tvtera"><span class="td-social-s1-32 td-s-s-32-facebook"></span></a></span><span class="td_social_info">15,820</span><span class="td_social_info">Fans</span><span class="td_social_button"><a rel="nofollow" href="https://www.facebook.com/tvtera">Like</a></span></div><div class="td_social_type"><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://twitter.com/tvtera"><span class="td-social-s1-32 td-s-s-32-twitter"></span></a></span><span class="td_social_info">899</span><span class="td_social_info">Followers</span><span class="td_social_button"><a rel="nofollow" href="https://twitter.com/tvtera">Follow</a></span></div><div class="td_social_type"><span class="td-social-icon-wrap"><a rel="nofollow"  href="http://www.youtube.com/user/tvtera"><span class="td-social-s1-32 td-s-s-32-youtube"></span></a></span><span class="td_social_info">0</span><span class="td_social_info">Subscribers</span><span class="td_social_button"><a rel="nofollow" href="http://www.youtube.com/user/tvtera">Subscribe</a></span></div></div> <!-- ./block --><style>#td_uid_1_585d03cf6fcc4 .td_social_button a { background-color:#}</style>                </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
            <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                            <div class="span12">
                                <div class="td-grid-wrap">
                                    <div class="container-fluid">
                                        <div class="wpb_row row-fluid ">
                                            <div class="span4 wpb_column column_container">
                                                <div class="footer-logo-wrap"><img src="http://tera.mk/wp-content/uploads/2015/03/Untitled-2.fw_.png" alt=""/></div><div class="footer-text-wrap">ТЕРА телевизија е една од првите приватни комерцијални ТВ станици во Република Македонија. Започна со емитување на сопствена програма на 07.04.1993 година. Денеска со својата програма во Full HD, Тера Телевзиија е гледана во Битола, Прилеп, Ресен, Кичево, Крушево, Македонски брод, Демир Хисар, Могила и Новаци.</div><div class="footer-text-wrap">Ул.Јанко Палигора бб. Битола 7000 Република Македонија</div><div class="footer-email-wrap">Контактирајте не: <a href="mailto: tera@tera.mk"> tera@tera.mk</a></div>                                            </div>

                                            <div class="span4 wpb_column column_container">
                                                <script>var block_td_uid_2_585d03cf703f5 = new td_block();
block_td_uid_2_585d03cf703f5.id = "td_uid_2_585d03cf703f5";
block_td_uid_2_585d03cf703f5.atts = '{"sort":"","custom_title":"\u041f\u043e\u0441\u043b\u0435\u0434\u043d\u0438 \u0432\u0435\u0441\u0442\u0438","limit":"3","category_id":"5","category_ids":"","tag_slug":"","autors_id":"","hide_title":"","installed_post_types":"","offset":"","header_color":"#","header_text_color":"#","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_2_585d03cf703f5.td_cur_cat = "5";
block_td_uid_2_585d03cf703f5.td_column_number = "1";
block_td_uid_2_585d03cf703f5.block_type = "4";
block_td_uid_2_585d03cf703f5.post_count = "3";
block_td_uid_2_585d03cf703f5.found_posts = "10254";
block_td_uid_2_585d03cf703f5.max_num_pages = "3418";
block_td_uid_2_585d03cf703f5.header_color = "#";
block_td_uid_2_585d03cf703f5.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_2_585d03cf703f5);
</script><div class="td_block_wrap td_block4"><h4 class="block-title"><a href="http://tera.mk/category/vesti/">Последни вести</a></h4><style>.ui-sctd_uid_2_585d03cf703f5 .cur-sub-cat { color:# !important}</style><div id=td_uid_2_585d03cf703f5 class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://tera.mk/izboren-molk-od-vecherva-na-polnok/" rel="bookmark" title="Изборен молк од вечерва на полноќ"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://tera.mk/wp-content/uploads/2016/12/mkd-296866-100x65.jpg" alt="" title="Изборен молк од вечерва на полноќ"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://tera.mk/izboren-molk-od-vecherva-na-polnok/" rel="bookmark" title="Изборен молк од вечерва на полноќ">Изборен молк од вечерва на полноќ</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-12-23T11:40:44+00:00" >Дек 23, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Башуровски Стево">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://tera.mk/glasachkoto-livche-ostanuva-isto-za-preglasuvaneto-vo-teartse/" rel="bookmark" title="Гласачкото ливче останува исто за прегласувањето во Теарце"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://tera.mk/wp-content/uploads/2016/12/glasanje-izbori_1-100x65.jpg" alt="" title="Гласачкото ливче останува исто за прегласувањето во Теарце"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://tera.mk/glasachkoto-livche-ostanuva-isto-za-preglasuvaneto-vo-teartse/" rel="bookmark" title="Гласачкото ливче останува исто за прегласувањето во Теарце">Гласачкото ливче останува исто за прегласувањето во Теарце</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-12-23T11:38:19+00:00" >Дек 23, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Башуровски Стево">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://tera.mk/ubien-napagachot-od-berlin/" rel="bookmark" title="Убиен напаѓачот од Берлин"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://tera.mk/wp-content/uploads/2016/12/3200-100x65.jpg" alt="" title="Убиен напаѓачот од Берлин"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://tera.mk/ubien-napagachot-od-berlin/" rel="bookmark" title="Убиен напаѓачот од Берлин">Убиен напаѓачот од Берлин</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-12-23T11:37:06+00:00" >Дек 23, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Башуровски Стево">        </div>

        </div></div> <!-- ./block1 -->                                            </div>
                                            <div class="span4 wpb_column column_container">
                                                <div class="td_block_wrap td_popular_categories widget widget_categories"><h4 class="block-title"><span >Популарни категории</span></h4><ul><li><a href="http://tera.mk/category/vesti/aktuel/">Актуел<span class="td-cat-no">5951</span></a></li><li><a href="http://tera.mk/category/vesti/svetot-denes/">Светот денес<span class="td-cat-no">2596</span></a></li><li><a href="http://tera.mk/category/vesti/">Вести<span class="td-cat-no">2423</span></a></li><li><a href="http://tera.mk/category/vesti/ritamot-na-gradot/">Ритамот на градот<span class="td-cat-no">908</span></a></li><li><a href="http://tera.mk/category/vesti/sport-raport/">Спорт рапорт<span class="td-cat-no">749</span></a></li><li><a href="http://tera.mk/category/vesti/showbiz/">Showbiz<span class="td-cat-no">124</span></a></li></ul></div> <!-- ./block -->                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; Copyright © 2015 <a href="#">ТВ ТЕРА</a>. Powered by Internet Marketing Agency <a href="http://novasolutions.co" title="Internet Marketing Agency Nova Solutions">Nova Solutions</a>                            </div>
                            <div class="span8 td-sub-footer-menu">

                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>



    <!--

        Theme: Newspaper by tagDiv 2014
        Version: 4.5d (rara)
        Deploy mode: deploy
        
        uid: 585d03cfe03f6
    -->

    <script type='text/javascript' src='http://tera.mk/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://tera.mk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://tera.mk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ntb_scr_js = {"mouse":"1","ori_scr":"right","speed_scr":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tera.mk/wp-content/plugins/news-ticker-benaceur/js/jquery-scrollntb.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://tera.mk/wp-content/themes/Newspaper/js/td_external.js?ver=4.5d'></script>
<script type='text/javascript' src='http://tera.mk/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.5d'></script>
<script type='text/javascript' src='http://tera.mk/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://tera.mk/wp-includes/js/comment-reply.min.js?ver=4.7'></script>

<!-- JS generated by theme -->

<script>
    
</script>

</body>
</html>