<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="mk-MK"> <!--<![endif]-->
<head>
    <title>Масовни опозициски протести во Албанија | ТВ ТЕРА</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://tera.mk/xmlrpc.php" />
    <meta property="og:image" content="http://tera.mk/wp-content/uploads/2017/05/20170507092156.jpg" /><meta name="author" content="Башуровски Стево">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ТВ ТЕРА &raquo; Фид" href="http://tera.mk/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tera.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pool1_css-css'  href='http://tera.mk/wp-content/plugins/pool-one-wp-plugin/css/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://tera.mk/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=4.7.4' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://tera.mk/wp-content/plugins/youtube-channel-gallery.old/styles.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://tera.mk/wp-content/plugins/youtube-channel-gallery.old/magnific-popup.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://tera.mk/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://tera.mk/wp-content/themes/Newspaper/style.css?ver=6.7' type='text/css' media='all' />
<script type='text/javascript' src='http://tera.mk/wp-content/plugins/pool-one-wp-plugin/js/widget.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://tera.mk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tera.mk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://tera.mk/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=4.7.4'></script>
<script type='text/javascript' src='http://tera.mk/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://tera.mk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tera.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tera.mk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Европски град кој е „изгор“ скап за излегување' href='http://tera.mk/evropski-grad-koj-e-izgor-skap-za-izleguvane/' />
<link rel='next' title='Сончево со умерена облачност, попладне дожд и грмежи' href='http://tera.mk/sonchevo-so-umerena-oblachnost-popladne-dozhd-i-grmezhi/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://tera.mk/masovni-opozitsiski-protesti-vo-albanija/" />
<link rel='shortlink' href='http://tera.mk/?p=51047' />
<link rel="alternate" type="application/json+oembed" href="http://tera.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftera.mk%2Fmasovni-opozitsiski-protesti-vo-albanija%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tera.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftera.mk%2Fmasovni-opozitsiski-protesti-vo-albanija%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//tera.mk/?wordfence_logHuman=1&hid=71F572D049E0A4C21131F2A75CDB146E');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://tera.mk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/tera.mk\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.7";
var td_get_template_directory_uri="http:\/\/tera.mk\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-51047 single-format-standard masovni-opozitsiski-protesti-vo-albanija wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-header-container"><ul id="menu-td-header" class=""><li id="menu-item-300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-300"><a href="http://tera.mk/">Почетна</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-162"><a href="http://tera.mk/category/vesti/">Вести</a>
<ul class="sub-menu">
	<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="http://tera.mk/category/vesti/aktuel/">Актуел</a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="http://tera.mk/category/vesti/ritamot-na-gradot/">Ритамот на градот</a></li>
	<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="http://tera.mk/category/vesti/sport-raport/">Спорт рапорт</a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-166"><a href="http://tera.mk/category/vesti/svetot-denes/">Светот денес</a></li>
	<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="http://tera.mk/category/vesti/showbiz/">Showbiz</a></li>
</ul>
</li>
<li id="menu-item-161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-161"><a href="http://tera.mk/programa/">Програма</a>
<ul class="sub-menu">
	<li id="menu-item-160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160"><a href="http://tera.mk/emisii/">Емисии</a></li>
</ul>
</li>
<li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170"><a href="http://tera.mk/video/">Видео</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-159"><a href="http://tera.mk/marketing/">Маркетинг</a>
<ul class="sub-menu">
	<li id="menu-item-8441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8441"><a href="http://tera.mk/wp-content/uploads/2015/09/final-kit.compressed-za-web.pdf">Media kit</a></li>
</ul>
</li>
<li id="menu-item-298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298"><a href="http://tera.mk/td_d_slug_8/">Контакт</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="http://tera.mk/za-nas/">За нас</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-155"><a href="http://tera.mk/vo-zhivo/">Во живо</a>
<ul class="sub-menu">
	<li id="menu-item-345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-345"><a href="http://web.maxtv.mk/index.html?ch=tera">MaxTV</a></li>
	<li id="menu-item-344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344"><a href="http://www.telekabel.com.mk/index.php/mk/%D1%81%D1%82%D1%80%D0%B8%D0%BC%D0%B8%D0%BD%D0%B3/%D1%82%D0%B5%D0%BB%D0%B5%D0%B2%D0%B8%D0%B7%D0%B8%D1%98%D0%B0-%D1%81%D1%82%D1%80%D0%B8%D0%BC%D0%B8%D0%BD%D0%B3/%D1%82%D0%B5%D1%80%D0%B0">Telekabel</a></li>
</ul>
</li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
            </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a href="http://tera.mk/"><img src="http://tera.mk/wp-content/uploads/2015/10/Untitled-2.fw_-300x100.png" alt=""/></a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
                <a href="http://tera.mk/"><img src="http://tera.mk/wp-content/uploads/2015/10/Untitled-2.fw_-300x100.png" alt=""/></a>
        </div>
    <div class="menu-td-header-container"><ul id="menu-td-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-300"><a href="http://tera.mk/">Почетна</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-162"><a href="http://tera.mk/category/vesti/">Вести</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164"><a href="http://tera.mk/category/vesti/aktuel/">Актуел</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165"><a href="http://tera.mk/category/vesti/ritamot-na-gradot/">Ритамот на градот</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167"><a href="http://tera.mk/category/vesti/sport-raport/">Спорт рапорт</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-166"><a href="http://tera.mk/category/vesti/svetot-denes/">Светот денес</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163"><a href="http://tera.mk/category/vesti/showbiz/">Showbiz</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-161"><a href="http://tera.mk/programa/">Програма</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-160"><a href="http://tera.mk/emisii/">Емисии</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170"><a href="http://tera.mk/video/">Видео</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-159"><a href="http://tera.mk/marketing/">Маркетинг</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8441"><a href="http://tera.mk/wp-content/uploads/2015/09/final-kit.compressed-za-web.pdf">Media kit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-298"><a href="http://tera.mk/td_d_slug_8/">Контакт</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157"><a href="http://tera.mk/za-nas/">За нас</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-155"><a href="http://tera.mk/vo-zhivo/">Во живо</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-345"><a href="http://web.maxtv.mk/index.html?ch=tera">MaxTV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-344"><a href="http://www.telekabel.com.mk/index.php/mk/%D1%81%D1%82%D1%80%D0%B8%D0%BC%D0%B8%D0%BD%D0%B3/%D1%82%D0%B5%D0%BB%D0%B5%D0%B2%D0%B8%D0%B7%D0%B8%D1%98%D0%B0-%D1%81%D1%82%D1%80%D0%B8%D0%BC%D0%B8%D0%BD%D0%B3/%D1%82%D0%B5%D1%80%D0%B0">Telekabel</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://tera.mk/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Пребарај" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://tera.mk/"><span itemprop="title">Почетна</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Вести" class="entry-crumb" itemprop="url" href="http://tera.mk/category/vesti/"><span itemprop="title">Вести</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Светот денес" class="entry-crumb" itemprop="url" href="http://tera.mk/category/vesti/svetot-denes/"><span itemprop="title">Светот денес</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Масовни опозициски протести во Албанија"><meta itemprop="url" content = "http://tera.mk/masovni-opozitsiski-protesti-vo-albanija/">Масовни опозициски протести во Албанија</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-51047" class="post-51047 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-svetot-denes" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://tera.mk/category/vesti/">Вести</a></li><li class="entry-category"><a  href="http://tera.mk/category/vesti/svetot-denes/">Светот денес</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Масовни опозициски протести во Албанија</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a href="http://tera.mk/author/stevo/">Башуровски Стево</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-07T10:46:41+00:00" >Мај 7, 2017</time></div>                    <div class="td-post-comments"><a href="http://tera.mk/masovni-opozitsiski-protesti-vo-albanija/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-51047">369</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftera.mk%2Fmasovni-opozitsiski-protesti-vo-albanija%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%9C%D0%B0%D1%81%D0%BE%D0%B2%D0%BD%D0%B8+%D0%BE%D0%BF%D0%BE%D0%B7%D0%B8%D1%86%D0%B8%D1%81%D0%BA%D0%B8+%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D0%B8+%D0%B2%D0%BE+%D0%90%D0%BB%D0%B1%D0%B0%D0%BD%D0%B8%D1%98%D0%B0&url=http%3A%2F%2Ftera.mk%2Fmasovni-opozitsiski-protesti-vo-albanija%2F&via=%D0%A2%D0%92+%D0%A2%D0%95%D0%A0%D0%90"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://tera.mk/masovni-opozitsiski-protesti-vo-albanija/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://tera.mk/masovni-opozitsiski-protesti-vo-albanija/&amp;media=http://tera.mk/wp-content/uploads/2017/05/20170507092156.jpg&description=%D0%9C%D0%B0%D1%81%D0%BE%D0%B2%D0%BD%D0%B8+%D0%BE%D0%BF%D0%BE%D0%B7%D0%B8%D1%86%D0%B8%D1%81%D0%BA%D0%B8+%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D0%B8+%D0%B2%D0%BE+%D0%90%D0%BB%D0%B1%D0%B0%D0%BD%D0%B8%D1%98%D0%B0" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D0%9C%D0%B0%D1%81%D0%BE%D0%B2%D0%BD%D0%B8+%D0%BE%D0%BF%D0%BE%D0%B7%D0%B8%D1%86%D0%B8%D1%81%D0%BA%D0%B8+%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D0%B8+%D0%B2%D0%BE+%D0%90%D0%BB%D0%B1%D0%B0%D0%BD%D0%B8%D1%98%D0%B0 - http%3A%2F%2Ftera.mk%2Fmasovni-opozitsiski-protesti-vo-albanija%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://tera.mk/wp-content/uploads/2017/05/20170507092156.jpg" data-caption=""><img width="696" height="479" class="entry-thumb td-modal-image" src="http://tera.mk/wp-content/uploads/2017/05/20170507092156-696x479.jpg" alt="" title="20170507092156"/></a></div>
        <p>Премиерската фотелја на албанскиот премиер Еди Рама му е сериозна разнишана откако здружената албанска опозиција донесе одлука за одржување на масовни антивладини протести во Тирана на 13 мај.</p>
<p>Главните барања на албанската опозиција ќе бидат Рама да си поднесе оставка пред изборите и да се формира техничка влада која ќе создаде услови за слободно изразување на волјата на гласачите, тактика која е чекор по чекор ископирана од СДСМ и довчерашната македонска опозиција, која исто така долго протестираше и постави шатори за кампување пред владата.</p>
<p>Одлуката е донесена за време на состанокот меѓу претседателот на Демократската партија, Љуљзим Баша и раководството на организацијата.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftera.mk%2Fmasovni-opozitsiski-protesti-vo-albanija%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%9C%D0%B0%D1%81%D0%BE%D0%B2%D0%BD%D0%B8+%D0%BE%D0%BF%D0%BE%D0%B7%D0%B8%D1%86%D0%B8%D1%81%D0%BA%D0%B8+%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D0%B8+%D0%B2%D0%BE+%D0%90%D0%BB%D0%B1%D0%B0%D0%BD%D0%B8%D1%98%D0%B0&url=http%3A%2F%2Ftera.mk%2Fmasovni-opozitsiski-protesti-vo-albanija%2F&via=%D0%A2%D0%92+%D0%A2%D0%95%D0%A0%D0%90"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://tera.mk/masovni-opozitsiski-protesti-vo-albanija/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://tera.mk/masovni-opozitsiski-protesti-vo-albanija/&amp;media=http://tera.mk/wp-content/uploads/2017/05/20170507092156.jpg&description=%D0%9C%D0%B0%D1%81%D0%BE%D0%B2%D0%BD%D0%B8+%D0%BE%D0%BF%D0%BE%D0%B7%D0%B8%D1%86%D0%B8%D1%81%D0%BA%D0%B8+%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D0%B8+%D0%B2%D0%BE+%D0%90%D0%BB%D0%B1%D0%B0%D0%BD%D0%B8%D1%98%D0%B0" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D0%9C%D0%B0%D1%81%D0%BE%D0%B2%D0%BD%D0%B8+%D0%BE%D0%BF%D0%BE%D0%B7%D0%B8%D1%86%D0%B8%D1%81%D0%BA%D0%B8+%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D0%B8+%D0%B2%D0%BE+%D0%90%D0%BB%D0%B1%D0%B0%D0%BD%D0%B8%D1%98%D0%B0 - http%3A%2F%2Ftera.mk%2Fmasovni-opozitsiski-protesti-vo-albanija%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://tera.mk/masovni-opozitsiski-protesti-vo-albanija/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tera.mk/masovni-opozitsiski-protesti-vo-albanija/" data-text="Масовни опозициски протести во Албанија" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Претходниот натпис</span><a href="http://tera.mk/evropski-grad-koj-e-izgor-skap-za-izleguvane/">Европски град кој е „изгор“ скап за излегување</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Следниот натпис</span><a href="http://tera.mk/sonchevo-so-umerena-oblachnost-popladne-dozhd-i-grmezhi/">Сончево со умерена облачност, попладне дожд и грмежи</a></div></div></div>            <div class="author-box-wrap"><a href="http://tera.mk/author/stevo/"><img alt='' src='http://2.gravatar.com/avatar/b4149000900b483c948e6eec91dccf33?s=96&#038;r=g' srcset='http://2.gravatar.com/avatar/b4149000900b483c948e6eec91dccf33?s=192&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://tera.mk/author/stevo/">Башуровски Стево</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Башуровски Стево"></span><meta itemprop="datePublished" content="2017-05-07T10:46:41+00:00"><meta itemprop="dateModified" content="2017-05-07T10:46:41+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://tera.mk/masovni-opozitsiski-protesti-vo-albanija/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tera.mk/wp-content/uploads/2015/10/Untitled-2.fw_-300x100.png"></span><meta itemprop="name" content="ТВ ТЕРА"></span><meta itemprop="headline " content="Масовни опозициски протести во Албанија"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tera.mk/wp-content/uploads/2017/05/20170507092156.jpg"><meta itemprop="width" content="1160"><meta itemprop="height" content="799"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_590f30eddd54e = new tdBlock();
block_td_uid_1_590f30eddd54e.id = "td_uid_1_590f30eddd54e";
block_td_uid_1_590f30eddd54e.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_590f30eddd54e_rand","td_column_number":3,"live_filter_cur_post_id":51047,"live_filter_cur_post_author":"3"}';
block_td_uid_1_590f30eddd54e.td_column_number = "3";
block_td_uid_1_590f30eddd54e.block_type = "td_block_related_posts";
block_td_uid_1_590f30eddd54e.post_count = "3";
block_td_uid_1_590f30eddd54e.found_posts = "9460";
block_td_uid_1_590f30eddd54e.header_color = "";
block_td_uid_1_590f30eddd54e.ajax_pagination_infinite_stop = "";
block_td_uid_1_590f30eddd54e.max_num_pages = "3154";
tdBlocksArray.push(block_td_uid_1_590f30eddd54e);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_590f30eddd54e_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_590f30edecc52" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_590f30eddd54e" href="#">RELATED ARTICLES</a><a id="td_uid_3_590f30edecc9f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_590f30eddd54e" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_1_590f30eddd54e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tera.mk/pronajden-mrtov-kaj-tsrkvata-vo-velushina/" rel="bookmark" title="Пронајден мртов кај црквата во Велушина"><img width="218" height="150" class="entry-thumb" src="http://tera.mk/wp-content/uploads/2017/05/stop-policija_201510816245-218x150.jpg" alt="" title="Пронајден мртов кај црквата во Велушина"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tera.mk/pronajden-mrtov-kaj-tsrkvata-vo-velushina/" rel="bookmark" title="Пронајден мртов кај црквата во Велушина">Пронајден мртов кај црквата во Велушина</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tera.mk/sonchevo-so-umerena-oblachnost-popladne-dozhd-i-grmezhi/" rel="bookmark" title="Сончево со умерена облачност, попладне дожд и грмежи"><img width="218" height="150" class="entry-thumb" src="http://tera.mk/wp-content/uploads/2017/05/sonchevo-11-110342-1-218x150.jpg" alt="" title="Сончево со умерена облачност, попладне дожд и грмежи"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tera.mk/sonchevo-so-umerena-oblachnost-popladne-dozhd-i-grmezhi/" rel="bookmark" title="Сончево со умерена облачност, попладне дожд и грмежи">Сончево со умерена облачност, попладне дожд и грмежи</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tera.mk/evropski-grad-koj-e-izgor-skap-za-izleguvane/" rel="bookmark" title="Европски град кој е „изгор“ скап за излегување"><img width="218" height="150" class="entry-thumb" src="http://tera.mk/wp-content/uploads/2017/05/20170506124651-218x150.jpg" alt="" title="Европски град кој е „изгор“ скап за излегување"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tera.mk/evropski-grad-koj-e-izgor-skap-za-izleguvane/" rel="bookmark" title="Европски град кој е „изгор“ скап за излегување">Европски град кој е „изгор“ скап за излегување</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_590f30eddd54e" data-td_block_id="td_uid_1_590f30eddd54e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_590f30eddd54e" data-td_block_id="td_uid_1_590f30eddd54e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><div id="pool1" class="poll_main_cls"><div id="pool1_msg" class="poll_msg_cls"></div><div class='poll_question_cls'>Каде планирате да го продолжите Вашето високо образование?</div><ul class='poll_ans_ul_cls'><li class='poll_ans_li_cls'><input type ='Radio' onClick='SetPool(297)' name = 'poolanswer' id = 'poolanswer' value= '297'> на некој од државните универзитети<br /></li><li class='poll_ans_li_cls'><input type ='Radio' onClick='SetPool(298)' name = 'poolanswer' id = 'poolanswer' value= '298'> на приватен универзитет<br /></li><li class='poll_ans_li_cls'><input type ='Radio' onClick='SetPool(299)' name = 'poolanswer' id = 'poolanswer' value= '299'> на странски факултет/универзитет<br /></li></ul><input name="pool1_ans" id="pool1_ans" type="hidden" value="" /><div class="pool1_btn_cls"><input class='pool1_btn_cls' name='pool1_btn' id='pool1_btn' onClick='return PollOne_Submit("http://tera.mk")' value='Submit' type='button'></div></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href=""><img src="http://tera.mk/wp-content/uploads/2015/07/tera-google2.png" alt="" /></a>
<a href=""><img src="http://tera.mk/wp-content/uploads/2015/07/teraiphone2.png" alt="" /></a></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Временска Прогноза </span></div>			<div class="textwidget"><script type="text/javascript"><!--
wbox_id = "5f00b570770639586d3776832c45b48f";
/* Weather2Umbrella WeatherBox 300x250 */
wbox_width = 300;
wbox_height = 250;
//-->
</script>
<script type="text/javascript" 
src="http://www.weather2umbrella.com/weatherbox.js">
</script></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; tera.mk сите права се задржани. изработено од <a href="http://novasolutions.co" target="_blank">Nova Solutions </a>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.7 (rara)
        Deploy mode: deploy
        
        uid: 590f30edf1099
    -->

    <script type='text/javascript' src='http://tera.mk/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.7'></script>
<script type='text/javascript' src='http://tera.mk/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://tera.mk/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://tera.mk/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>