<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="mk-MK"> <!--<![endif]-->
<head>
    <title>Нема официјална информација од Белград зошто се повлечени српските дипломати | ТВ ТЕРА</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://tera.mk/xmlrpc.php" />
    <meta property="og:image" content="http://tera.mk/wp-content/uploads/2017/08/20170821091423.jpg" /><meta name="author" content="Весна Шеровска">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ТВ ТЕРА &raquo; Фид" href="http://tera.mk/feed/" />
<link rel="alternate" type="application/rss+xml" title="ТВ ТЕРА &raquo; фидови за коментари" href="http://tera.mk/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tera.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://tera.mk/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='pool1_css-css'  href='http://tera.mk/wp-content/plugins/pool-one-wp-plugin/css/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://tera.mk/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=4.8.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://tera.mk/wp-content/plugins/youtube-channel-gallery.old/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://tera.mk/wp-content/plugins/youtube-channel-gallery.old/magnific-popup.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://tera.mk/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://tera.mk/wp-content/themes/Newspaper/style.css?ver=6.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://tera.mk/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://tera.mk/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ntb_scr_js = {"mouse":"1","ori_scr":"right","speed_scr":"20"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ntb_two = {"rtl":"left","ocb":"opts.cssBefore.left"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tera.mk/wp-content/plugins/pool-one-wp-plugin/js/widget.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://tera.mk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tera.mk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://tera.mk/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=4.8.1'></script>
<script type='text/javascript' src='http://tera.mk/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://tera.mk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tera.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tera.mk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Жена почина, дете остана без рака од превртениот автобус на Скопје-Велес' href='http://tera.mk/zhena-pochina-dete-ostana-bez-raka-od-prevrteniot-avtobus-na-skopje-veles/' />
<link rel='next' title='Денеска целосно помрачување на Сонцето' href='http://tera.mk/deneska-tselosno-pomrachuvane-na-sontseto/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://tera.mk/nema-ofitsijalna-informatsija-od-belgrad-zoshto-se-povlecheni-srpskite-diplomati/" />
<link rel='shortlink' href='http://wp.me/p6PCdQ-fAh' />
<link rel="alternate" type="application/json+oembed" href="http://tera.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftera.mk%2Fnema-ofitsijalna-informatsija-od-belgrad-zoshto-se-povlecheni-srpskite-diplomati%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tera.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftera.mk%2Fnema-ofitsijalna-informatsija-od-belgrad-zoshto-se-povlecheni-srpskite-diplomati%2F&#038;format=xml" />
<style>
@font-face {
  font-family: 'DroidKufi_Ben';
  src: url(http://tera.mk/wp-content/plugins/news-ticker-benaceur/font/DroidKufi-Regular.eot);
  src: url(http://tera.mk/wp-content/plugins/news-ticker-benaceur/font/DroidKufi-Regular.eot?#iefix) format("embedded-opentype"),
       url(http://tera.mk/wp-content/plugins/news-ticker-benaceur/font/droidkufi-regular.ttf) format("truetype");
}
</style>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//tera.mk/?wordfence_logHuman=1&hid=70E6D4DCC9C19EF59962E3BAF73214B0');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://tera.mk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!-- begin Fast Secure reCAPTCHA - page header css -->
<style type="text/css">
div.fs-recaptcha-comments { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-bp-comments { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-login { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-side-login { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-registration { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-bp-registration { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-ms-registration { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-lostpassword { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-wc-checkout { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-jetpack { display:block; clear:both; margin-bottom:1em; }
.fs-recaptcha-jetpack p { color:#DC3232; }
</style>
<!-- end Fast Secure reCAPTCHA - page header css -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Нема официјална информација од Белград зошто се повлечени српските дипломати" />
<meta property="og:url" content="http://tera.mk/nema-ofitsijalna-informatsija-od-belgrad-zoshto-se-povlecheni-srpskite-diplomati/" />
<meta property="og:description" content="Македонското Министерство за надворешни работи се уште нема официјална информација од Белград зошто се повлечени дипломатите и вработените од Амбасадата на Србија во Скопје. Од македонското МНР за …" />
<meta property="article:published_time" content="2017-08-21T07:18:35+00:00" />
<meta property="article:modified_time" content="2017-08-21T07:18:35+00:00" />
<meta property="og:site_name" content="ТВ ТЕРА" />
<meta property="og:image" content="http://tera.mk/wp-content/uploads/2017/08/20170821091423.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta property="og:locale" content="mk_MK" />
<meta name="twitter:image" content="http://tera.mk/wp-content/uploads/2017/08/20170821091423.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/tera.mk\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.7";
var td_get_template_directory_uri="http:\/\/tera.mk\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49118770-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-59909 single-format-standard nema-ofitsijalna-informatsija-od-belgrad-zoshto-se-povlecheni-srpskite-diplomati wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-header-container"><ul id="menu-td-header" class=""><li id="menu-item-300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-300"><a href="http://tera.mk/">Почетна</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-162"><a href="http://tera.mk/category/vesti/">Вести</a>
<ul  class="sub-menu">
	<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-164"><a href="http://tera.mk/category/vesti/aktuel/">Актуел</a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="http://tera.mk/category/vesti/ritamot-na-gradot/">Ритамот на градот</a></li>
	<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="http://tera.mk/category/vesti/sport-raport/">Спорт рапорт</a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="http://tera.mk/category/vesti/svetot-denes/">Светот денес</a></li>
	<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="http://tera.mk/category/vesti/showbiz/">Showbiz</a></li>
</ul>
</li>
<li id="menu-item-161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-161"><a href="http://tera.mk/programa/">Програма</a>
<ul  class="sub-menu">
	<li id="menu-item-160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160"><a href="http://tera.mk/emisii/">Емисии</a></li>
</ul>
</li>
<li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170"><a href="http://tera.mk/video/">Видео</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-159"><a href="http://tera.mk/marketing/">Маркетинг</a>
<ul  class="sub-menu">
	<li id="menu-item-8441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8441"><a href="http://tera.mk/wp-content/uploads/2015/09/final-kit.compressed-za-web.pdf">Media kit</a></li>
</ul>
</li>
<li id="menu-item-298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298"><a href="http://tera.mk/td_d_slug_8/">Контакт</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="http://tera.mk/za-nas/">За нас</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-155"><a href="http://tera.mk/vo-zhivo/">Во живо</a>
<ul  class="sub-menu">
	<li id="menu-item-345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-345"><a href="http://web.maxtv.mk/index.html?ch=tera">MaxTV</a></li>
	<li id="menu-item-344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344"><a href="http://www.telekabel.com.mk/index.php/mk/%D1%81%D1%82%D1%80%D0%B8%D0%BC%D0%B8%D0%BD%D0%B3/%D1%82%D0%B5%D0%BB%D0%B5%D0%B2%D0%B8%D0%B7%D0%B8%D1%98%D0%B0-%D1%81%D1%82%D1%80%D0%B8%D0%BC%D0%B8%D0%BD%D0%B3/%D1%82%D0%B5%D1%80%D0%B0">Telekabel</a></li>
</ul>
</li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
            </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a href="http://tera.mk/"><img src="http://tera.mk/wp-content/uploads/2015/10/Untitled-2.fw_-300x100.png" alt=""/></a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><div class="td-all-devices">
 <a href="https://www.facebook.com/aura.mk/" target="_blank"> <img src="http://tera.mk/wp-content/uploads/2017/05/AURA-BANER.fw_.png" ></img></a>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
                <a href="http://tera.mk/"><img src="http://tera.mk/wp-content/uploads/2015/10/Untitled-2.fw_-300x100.png" alt=""/></a>
        </div>
    <div class="menu-td-header-container"><ul id="menu-td-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-300"><a href="http://tera.mk/">Почетна</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-162"><a href="http://tera.mk/category/vesti/">Вести</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-164"><a href="http://tera.mk/category/vesti/aktuel/">Актуел</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165"><a href="http://tera.mk/category/vesti/ritamot-na-gradot/">Ритамот на градот</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167"><a href="http://tera.mk/category/vesti/sport-raport/">Спорт рапорт</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-166"><a href="http://tera.mk/category/vesti/svetot-denes/">Светот денес</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163"><a href="http://tera.mk/category/vesti/showbiz/">Showbiz</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-161"><a href="http://tera.mk/programa/">Програма</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-160"><a href="http://tera.mk/emisii/">Емисии</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170"><a href="http://tera.mk/video/">Видео</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-159"><a href="http://tera.mk/marketing/">Маркетинг</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8441"><a href="http://tera.mk/wp-content/uploads/2015/09/final-kit.compressed-za-web.pdf">Media kit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-298"><a href="http://tera.mk/td_d_slug_8/">Контакт</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157"><a href="http://tera.mk/za-nas/">За нас</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-155"><a href="http://tera.mk/vo-zhivo/">Во живо</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-345"><a href="http://web.maxtv.mk/index.html?ch=tera">MaxTV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-344"><a href="http://www.telekabel.com.mk/index.php/mk/%D1%81%D1%82%D1%80%D0%B8%D0%BC%D0%B8%D0%BD%D0%B3/%D1%82%D0%B5%D0%BB%D0%B5%D0%B2%D0%B8%D0%B7%D0%B8%D1%98%D0%B0-%D1%81%D1%82%D1%80%D0%B8%D0%BC%D0%B8%D0%BD%D0%B3/%D1%82%D0%B5%D1%80%D0%B0">Telekabel</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://tera.mk/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Пребарај" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://tera.mk/"><span itemprop="title">Почетна</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Вести" class="entry-crumb" itemprop="url" href="http://tera.mk/category/vesti/"><span itemprop="title">Вести</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Актуел" class="entry-crumb" itemprop="url" href="http://tera.mk/category/vesti/aktuel/"><span itemprop="title">Актуел</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Нема официјална информација од Белград зошто се повлечени српските дипломати"><meta itemprop="url" content = "http://tera.mk/nema-ofitsijalna-informatsija-od-belgrad-zoshto-se-povlecheni-srpskite-diplomati/">Нема официјална информација од Белград зошто се повлечени српските дипломати</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-59909" class="post-59909 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-aktuel category-vesti" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://tera.mk/category/vesti/">Вести</a></li><li class="entry-category"><a  href="http://tera.mk/category/vesti/aktuel/">Актуел</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Нема официјална информација од Белград зошто се повлечени српските дипломати</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a href="http://tera.mk/author/vesna/">Весна Шеровска</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-21T09:18:35+00:00" >Авг 21, 2017</time></div>                    <div class="td-post-comments"><a href="http://tera.mk/nema-ofitsijalna-informatsija-od-belgrad-zoshto-se-povlecheni-srpskite-diplomati/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-59909">140</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftera.mk%2Fnema-ofitsijalna-informatsija-od-belgrad-zoshto-se-povlecheni-srpskite-diplomati%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%9D%D0%B5%D0%BC%D0%B0+%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D1%98%D0%B0%D0%BB%D0%BD%D0%B0+%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D1%98%D0%B0+%D0%BE%D0%B4+%D0%91%D0%B5%D0%BB%D0%B3%D1%80%D0%B0%D0%B4+%D0%B7%D0%BE%D1%88%D1%82%D0%BE+%D1%81%D0%B5+%D0%BF%D0%BE%D0%B2%D0%BB%D0%B5%D1%87%D0%B5%D0%BD%D0%B8+%D1%81%D1%80%D0%BF%D1%81%D0%BA%D0%B8%D1%82%D0%B5+%D0%B4%D0%B8%D0%BF%D0%BB%D0%BE%D0%BC%D0%B0%D1%82%D0%B8&url=http%3A%2F%2Ftera.mk%2Fnema-ofitsijalna-informatsija-od-belgrad-zoshto-se-povlecheni-srpskite-diplomati%2F&via=%D0%A2%D0%92+%D0%A2%D0%95%D0%A0%D0%90"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://tera.mk/nema-ofitsijalna-informatsija-od-belgrad-zoshto-se-povlecheni-srpskite-diplomati/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://tera.mk/nema-ofitsijalna-informatsija-od-belgrad-zoshto-se-povlecheni-srpskite-diplomati/&amp;media=http://tera.mk/wp-content/uploads/2017/08/20170821091423.jpg&description=%D0%9D%D0%B5%D0%BC%D0%B0+%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D1%98%D0%B0%D0%BB%D0%BD%D0%B0+%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D1%98%D0%B0+%D0%BE%D0%B4+%D0%91%D0%B5%D0%BB%D0%B3%D1%80%D0%B0%D0%B4+%D0%B7%D0%BE%D1%88%D1%82%D0%BE+%D1%81%D0%B5+%D0%BF%D0%BE%D0%B2%D0%BB%D0%B5%D1%87%D0%B5%D0%BD%D0%B8+%D1%81%D1%80%D0%BF%D1%81%D0%BA%D0%B8%D1%82%D0%B5+%D0%B4%D0%B8%D0%BF%D0%BB%D0%BE%D0%BC%D0%B0%D1%82%D0%B8" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D0%9D%D0%B5%D0%BC%D0%B0+%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D1%98%D0%B0%D0%BB%D0%BD%D0%B0+%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D1%98%D0%B0+%D0%BE%D0%B4+%D0%91%D0%B5%D0%BB%D0%B3%D1%80%D0%B0%D0%B4+%D0%B7%D0%BE%D1%88%D1%82%D0%BE+%D1%81%D0%B5+%D0%BF%D0%BE%D0%B2%D0%BB%D0%B5%D1%87%D0%B5%D0%BD%D0%B8+%D1%81%D1%80%D0%BF%D1%81%D0%BA%D0%B8%D1%82%D0%B5+%D0%B4%D0%B8%D0%BF%D0%BB%D0%BE%D0%BC%D0%B0%D1%82%D0%B8 - http%3A%2F%2Ftera.mk%2Fnema-ofitsijalna-informatsija-od-belgrad-zoshto-se-povlecheni-srpskite-diplomati%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://tera.mk/wp-content/uploads/2017/08/20170821091423.jpg" data-caption=""><img width="660" height="330" class="entry-thumb td-modal-image" src="http://tera.mk/wp-content/uploads/2017/08/20170821091423.jpg" alt="" title="20170821091423"/></a></div>
        <p>Македонското Министерство за надворешни работи се уште нема официјална информација од Белград зошто се повлечени дипломатите и вработените од Амбасадата на Србија во Скопје.</p>
<p>Од македонското МНР за МИА велат дека воспоставуваат комуникација со МНР на Србија за утврдување на причините за оваа постапка.</p>
<p>Се очекува во текот на денот официјално објаснување да даде шефот на српската дипломатија Ивица Дачиќ. Срспката амбасадорка Душанка Дивјаќ – Томиќ во изјава за српските медиуми потврдила дека целиот персонал од Амбасадата е повлечен во Белград, но рекла дека не може да коментира која е причината.</p>
<p>Од МНР информираат дека согласно релевантните одредби на Виенската конвенција за дипломатски односи, соодветните институции на Република Македонија преземаат мерки за заштита на безбедноста и интегритетот на Амбасадата на Република Србија во Скопје.</p>
<p>Сите дипломати и вработени од Амбасадата на Република Србија во Република Македонија се повлечени на итни консултации во Белград. Македонското МНР било известено од српската Амбасада оти персоналот ќе се повлече на консултации во Белград, но причината за тоа не била кажана.</p>
<p>Од македонското Министерство за внатрешни работи, пак, информираат дека по добиеното известување од МНР дека амбасадата на Србија се повлекува на консултации во Белград, по барање на амбасадата, превземени се мерки на зголемена безбедност на нивните објекти.</p>
<p>http://www.alsat-m.tv</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Сподели:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-59909" class="share-twitter sd-button share-icon no-text" href="http://tera.mk/nema-ofitsijalna-informatsija-od-belgrad-zoshto-se-povlecheni-srpskite-diplomati/?share=twitter" target="_blank" title="Кликни за да споделиш на Twitter"><span></span><span class="sharing-screen-reader-text">Кликни за да споделиш на Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-59909" class="share-facebook sd-button share-icon no-text" href="http://tera.mk/nema-ofitsijalna-informatsija-od-belgrad-zoshto-se-povlecheni-srpskite-diplomati/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-59909" class="share-google-plus-1 sd-button share-icon no-text" href="http://tera.mk/nema-ofitsijalna-informatsija-od-belgrad-zoshto-se-povlecheni-srpskite-diplomati/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftera.mk%2Fnema-ofitsijalna-informatsija-od-belgrad-zoshto-se-povlecheni-srpskite-diplomati%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%9D%D0%B5%D0%BC%D0%B0+%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D1%98%D0%B0%D0%BB%D0%BD%D0%B0+%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D1%98%D0%B0+%D0%BE%D0%B4+%D0%91%D0%B5%D0%BB%D0%B3%D1%80%D0%B0%D0%B4+%D0%B7%D0%BE%D1%88%D1%82%D0%BE+%D1%81%D0%B5+%D0%BF%D0%BE%D0%B2%D0%BB%D0%B5%D1%87%D0%B5%D0%BD%D0%B8+%D1%81%D1%80%D0%BF%D1%81%D0%BA%D0%B8%D1%82%D0%B5+%D0%B4%D0%B8%D0%BF%D0%BB%D0%BE%D0%BC%D0%B0%D1%82%D0%B8&url=http%3A%2F%2Ftera.mk%2Fnema-ofitsijalna-informatsija-od-belgrad-zoshto-se-povlecheni-srpskite-diplomati%2F&via=%D0%A2%D0%92+%D0%A2%D0%95%D0%A0%D0%90"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://tera.mk/nema-ofitsijalna-informatsija-od-belgrad-zoshto-se-povlecheni-srpskite-diplomati/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://tera.mk/nema-ofitsijalna-informatsija-od-belgrad-zoshto-se-povlecheni-srpskite-diplomati/&amp;media=http://tera.mk/wp-content/uploads/2017/08/20170821091423.jpg&description=%D0%9D%D0%B5%D0%BC%D0%B0+%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D1%98%D0%B0%D0%BB%D0%BD%D0%B0+%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D1%98%D0%B0+%D0%BE%D0%B4+%D0%91%D0%B5%D0%BB%D0%B3%D1%80%D0%B0%D0%B4+%D0%B7%D0%BE%D1%88%D1%82%D0%BE+%D1%81%D0%B5+%D0%BF%D0%BE%D0%B2%D0%BB%D0%B5%D1%87%D0%B5%D0%BD%D0%B8+%D1%81%D1%80%D0%BF%D1%81%D0%BA%D0%B8%D1%82%D0%B5+%D0%B4%D0%B8%D0%BF%D0%BB%D0%BE%D0%BC%D0%B0%D1%82%D0%B8" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D0%9D%D0%B5%D0%BC%D0%B0+%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D1%98%D0%B0%D0%BB%D0%BD%D0%B0+%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D1%98%D0%B0+%D0%BE%D0%B4+%D0%91%D0%B5%D0%BB%D0%B3%D1%80%D0%B0%D0%B4+%D0%B7%D0%BE%D1%88%D1%82%D0%BE+%D1%81%D0%B5+%D0%BF%D0%BE%D0%B2%D0%BB%D0%B5%D1%87%D0%B5%D0%BD%D0%B8+%D1%81%D1%80%D0%BF%D1%81%D0%BA%D0%B8%D1%82%D0%B5+%D0%B4%D0%B8%D0%BF%D0%BB%D0%BE%D0%BC%D0%B0%D1%82%D0%B8 - http%3A%2F%2Ftera.mk%2Fnema-ofitsijalna-informatsija-od-belgrad-zoshto-se-povlecheni-srpskite-diplomati%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://tera.mk/nema-ofitsijalna-informatsija-od-belgrad-zoshto-se-povlecheni-srpskite-diplomati/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tera.mk/nema-ofitsijalna-informatsija-od-belgrad-zoshto-se-povlecheni-srpskite-diplomati/" data-text="Нема официјална информација од Белград зошто се повлечени српските дипломати" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Претходниот натпис</span><a href="http://tera.mk/zhena-pochina-dete-ostana-bez-raka-od-prevrteniot-avtobus-na-skopje-veles/">Жена почина, дете остана без рака од превртениот автобус на Скопје-Велес</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Следниот натпис</span><a href="http://tera.mk/deneska-tselosno-pomrachuvane-na-sontseto/">Денеска целосно помрачување на Сонцето</a></div></div></div>            <div class="author-box-wrap"><a href="http://tera.mk/author/vesna/"><img alt='' src='http://1.gravatar.com/avatar/19cc8a923da6f2734ad5e225eaf50c8d?s=96&#038;r=g' srcset='http://1.gravatar.com/avatar/19cc8a923da6f2734ad5e225eaf50c8d?s=192&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://tera.mk/author/vesna/">Весна Шеровска</a></span></div><div class="td-author-url"><a href="http://tera.mk">http://tera.mk</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Весна Шеровска"></span><meta itemprop="datePublished" content="2017-08-21T09:18:35+00:00"><meta itemprop="dateModified" content="2017-08-21T09:18:35+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://tera.mk/nema-ofitsijalna-informatsija-od-belgrad-zoshto-se-povlecheni-srpskite-diplomati/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tera.mk/wp-content/uploads/2015/10/Untitled-2.fw_-300x100.png"></span><meta itemprop="name" content="ТВ ТЕРА"></span><meta itemprop="headline " content="Нема официјална информација од Белград зошто се повлечени српските дипломати"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tera.mk/wp-content/uploads/2017/08/20170821091423.jpg"><meta itemprop="width" content="660"><meta itemprop="height" content="330"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_599ac1a738e14 = new tdBlock();
block_td_uid_1_599ac1a738e14.id = "td_uid_1_599ac1a738e14";
block_td_uid_1_599ac1a738e14.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_599ac1a738e14_rand","td_column_number":3,"live_filter_cur_post_id":59909,"live_filter_cur_post_author":"6"}';
block_td_uid_1_599ac1a738e14.td_column_number = "3";
block_td_uid_1_599ac1a738e14.block_type = "td_block_related_posts";
block_td_uid_1_599ac1a738e14.post_count = "3";
block_td_uid_1_599ac1a738e14.found_posts = "13184";
block_td_uid_1_599ac1a738e14.header_color = "";
block_td_uid_1_599ac1a738e14.ajax_pagination_infinite_stop = "";
block_td_uid_1_599ac1a738e14.max_num_pages = "4395";
tdBlocksArray.push(block_td_uid_1_599ac1a738e14);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_599ac1a738e14_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_599ac1a75146c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_599ac1a738e14" href="#">RELATED ARTICLES</a><a id="td_uid_3_599ac1a7514b0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_599ac1a738e14" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_1_599ac1a738e14 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tera.mk/avtomobil-vleta-vo-masa-luge-na-dve-avtobuski-stanitsi-vo-marsej/" rel="bookmark" title="Автомобил влета во маса луѓе на две автобуски станици во Марсеј"><img width="218" height="150" class="entry-thumb" src="http://tera.mk/wp-content/uploads/2017/08/2017-08-09T074633Z_337581189_RC185C32E7E0_RTRMADP_3_EUROPE-ATTACKS-FRANCE-701x394-218x150.jpg" alt="" title="Автомобил влета во маса луѓе на две автобуски станици во Марсеј"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tera.mk/avtomobil-vleta-vo-masa-luge-na-dve-avtobuski-stanitsi-vo-marsej/" rel="bookmark" title="Автомобил влета во маса луѓе на две автобуски станици во Марсеј">Автомобил влета во маса луѓе на две автобуски станици во Марсеј</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tera.mk/velija-ramkovski-izlegol-od-zatvor/" rel="bookmark" title="Велија Рамковски излегол од затвор"><img width="218" height="150" class="entry-thumb" src="http://tera.mk/wp-content/uploads/2017/08/20986546_10213706989650742_1881680891_n-701x935-218x150.jpg" alt="" title="Велија Рамковски излегол од затвор"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tera.mk/velija-ramkovski-izlegol-od-zatvor/" rel="bookmark" title="Велија Рамковски излегол од затвор">Велија Рамковски излегол од затвор</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tera.mk/68-godishna-zhena-pochina-vo-soobrakajkata-kaj-veles/" rel="bookmark" title="68-годишна жена почина во сообраќајката кај Велес"><img width="218" height="150" class="entry-thumb" src="http://tera.mk/wp-content/uploads/2017/08/avtobusizletan-696x392-218x150.jpg" alt="" title="68-годишна жена почина во сообраќајката кај Велес"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tera.mk/68-godishna-zhena-pochina-vo-soobrakajkata-kaj-veles/" rel="bookmark" title="68-годишна жена почина во сообраќајката кај Велес">68-годишна жена почина во сообраќајката кај Велес</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_599ac1a738e14" data-td_block_id="td_uid_1_599ac1a738e14"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_599ac1a738e14" data-td_block_id="td_uid_1_599ac1a738e14"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><p><div id="pool1" class="poll_main_cls"><div id="pool1_msg" class="poll_msg_cls"></div><div class='poll_question_cls'>Колку пари ќе Ве чини старот на учебната година за вашето дете?</div><ul class='poll_ans_ul_cls'><li class='poll_ans_li_cls'><input type ='Radio' onClick='SetPool(345)' name = 'poolanswer' id = 'poolanswer' value= '345'> до 5000 денари<br /></li><li class='poll_ans_li_cls'><input type ='Radio' onClick='SetPool(346)' name = 'poolanswer' id = 'poolanswer' value= '346'> од 5000 до 7000 денари<br /></li><li class='poll_ans_li_cls'><input type ='Radio' onClick='SetPool(347)' name = 'poolanswer' id = 'poolanswer' value= '347'> над 7000 денари<br /></li></ul><input name="pool1_ans" id="pool1_ans" type="hidden" value="" /><div class="pool1_btn_cls"><input class='pool1_btn_cls' name='pool1_btn' id='pool1_btn' onClick='return PollOne_Submit("http://tera.mk")' value='Submit' type='button'></div></div></p>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href=""><img src="http://tera.mk/wp-content/uploads/2015/07/tera-google2.png" alt="" /></a>
<a href=""><img src="http://tera.mk/wp-content/uploads/2015/07/teraiphone2.png" alt="" /></a></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Временска Прогноза </span></div>			<div class="textwidget"><script type="text/javascript"><!--
wbox_id = "5f00b570770639586d3776832c45b48f";
/* Weather2Umbrella WeatherBox 300x250 */
wbox_width = 300;
wbox_height = 250;
//-->
</script>
<script type="text/javascript" 
src="http://www.weather2umbrella.com/weatherbox.js">
</script></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; tera.mk сите права се задржани. изработено од Nova Solutions                 </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-19cc8a923da6f2734ad5e225eaf50c8d">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.7 (rara)
        Deploy mode: deploy
        
        uid: 599ac1a755832
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/tera.mk\/nema-ofitsijalna-informatsija-od-belgrad-zoshto-se-povlecheni-srpskite-diplomati\/":59909};
	</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201734'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tera.mk/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://tera.mk/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.7'></script>
<script type='text/javascript' src='http://tera.mk/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tera.mk/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://tera.mk/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://tera.mk/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201734.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'100959674',post:'59909',tz:'2',srv:'tera.mk'} ]);
	_stq.push([ 'clickTrackerInit', '100959674', '59909' ]);
</script>

</body>
</html>