<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!-->  <!--<![endif]-->
<head>
    <title>Утре ќе биде пуштен во употреба реконструираниот пазар во Демир Хисар | ТВ ТЕРА</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tera.mk/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/tera.mk/wp-content/uploads/2018/04/pazar.jpg?fit=960%2C640&ssl=1" /><meta name="author" content="Башуровски Стево">
<link rel="icon" type="image/png" href="https://tera.mk/wp-content/uploads/2017/09/favicon.ico"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ТВ ТЕРА &raquo; Фид" href="https://tera.mk/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tera.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://tera.mk/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://tera.mk/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://tera.mk/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://tera.mk/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tera.mk/wp-content/themes/Newspaper/style.css?ver=6.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://tera.mk/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://tera.mk/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript' src='https://tera.mk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://tera.mk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tera.mk/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ntb_scr_js = {"mouse":"1","ori_scr":"right","speed_scr":"20"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ntb_two = {"rtl":"left","ocb":"opts.cssBefore.left"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://tera.mk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tera.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tera.mk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Се санира пристапниот пат од Лера до акумулацијата Стрежево' href='https://tera.mk/%d1%81%d0%b5-%d1%81%d0%b0%d0%bd%d0%b8%d1%80%d0%b0-%d0%bf%d1%80%d0%b8%d1%81%d1%82%d0%b0%d0%bf%d0%bd%d0%b8%d0%be%d1%82-%d0%bf%d0%b0%d1%82-%d0%be%d0%b4-%d0%bb%d0%b5%d1%80%d0%b0-%d0%b4%d0%be-%d0%b0%d0%ba/' />
<link rel='next' title='Опожарени 20 хектари шума кај Ресен' href='https://tera.mk/%d0%be%d0%bf%d0%be%d0%b6%d0%b0%d1%80%d0%b5%d0%bd%d0%b8-20-%d1%85%d0%b5%d0%ba%d1%82%d0%b0%d1%80%d0%b8-%d1%88%d1%83%d0%bc%d0%b0-%d0%ba%d0%b0%d1%98-%d1%80%d0%b5%d1%81%d0%b5%d0%bd/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="https://tera.mk/%d1%83%d1%82%d1%80%d0%b5-%d1%9c%d0%b5-%d0%b1%d0%b8%d0%b4%d0%b5-%d0%bf%d1%83%d1%88%d1%82%d0%b5%d0%bd-%d0%b2%d0%be-%d1%83%d0%bf%d0%be%d1%82%d1%80%d0%b5%d0%b1%d0%b0-%d1%80%d0%b5%d0%ba%d0%be%d0%bd%d1%81/" />
<link rel='shortlink' href='https://wp.me/p6PCdQ-kkW' />
<link rel="alternate" type="application/json+oembed" href="https://tera.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftera.mk%2F%25d1%2583%25d1%2582%25d1%2580%25d0%25b5-%25d1%259c%25d0%25b5-%25d0%25b1%25d0%25b8%25d0%25b4%25d0%25b5-%25d0%25bf%25d1%2583%25d1%2588%25d1%2582%25d0%25b5%25d0%25bd-%25d0%25b2%25d0%25be-%25d1%2583%25d0%25bf%25d0%25be%25d1%2582%25d1%2580%25d0%25b5%25d0%25b1%25d0%25b0-%25d1%2580%25d0%25b5%25d0%25ba%25d0%25be%25d0%25bd%25d1%2581%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tera.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftera.mk%2F%25d1%2583%25d1%2582%25d1%2580%25d0%25b5-%25d1%259c%25d0%25b5-%25d0%25b1%25d0%25b8%25d0%25b4%25d0%25b5-%25d0%25bf%25d1%2583%25d1%2588%25d1%2582%25d0%25b5%25d0%25bd-%25d0%25b2%25d0%25be-%25d1%2583%25d0%25bf%25d0%25be%25d1%2582%25d1%2580%25d0%25b5%25d0%25b1%25d0%25b0-%25d1%2580%25d0%25b5%25d0%25ba%25d0%25be%25d0%25bd%25d1%2581%2F&#038;format=xml" />
<style>
@font-face {
  font-family: 'DroidKufi_Ben';
  src: url(https://tera.mk/wp-content/plugins/news-ticker-benaceur/font/DroidKufi-Regular.eot);
  src: url(https://tera.mk/wp-content/plugins/news-ticker-benaceur/font/DroidKufi-Regular.eot?#iefix) format("embedded-opentype"),
       url(https://tera.mk/wp-content/plugins/news-ticker-benaceur/font/droidkufi-regular.ttf) format("truetype");
}
</style>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//tera.mk/?wordfence_lh=1&hid=BDF18FF00FB737AC3360780B0940FF6F');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://tera.mk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="description" content="За утре е закажана свеченост во Демир Хисар по повод пуштањето во употреба на реконструираниот градски пазар. Центарот за развој на пелагонискиот плански регион заедно со општината го работеа овој проект, а утре на прес конференција ќе ги соопштат деталите. &nbsp;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Утре ќе биде пуштен во употреба реконструираниот пазар во Демир Хисар" />
<meta property="og:url" content="https://tera.mk/%d1%83%d1%82%d1%80%d0%b5-%d1%9c%d0%b5-%d0%b1%d0%b8%d0%b4%d0%b5-%d0%bf%d1%83%d1%88%d1%82%d0%b5%d0%bd-%d0%b2%d0%be-%d1%83%d0%bf%d0%be%d1%82%d1%80%d0%b5%d0%b1%d0%b0-%d1%80%d0%b5%d0%ba%d0%be%d0%bd%d1%81/" />
<meta property="og:description" content="За утре е закажана свеченост во Демир Хисар по повод пуштањето во употреба на реконструираниот градски пазар. Центарот за развој на пелагонискиот плански регион заедно со општината го работеа овој …" />
<meta property="article:published_time" content="2018-04-26T17:15:52+00:00" />
<meta property="article:modified_time" content="2018-04-26T17:15:52+00:00" />
<meta property="og:site_name" content="ТВ ТЕРА" />
<meta property="og:image" content="https://i1.wp.com/tera.mk/wp-content/uploads/2018/04/pazar.jpg?fit=960%2C640&amp;ssl=1" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta property="og:locale" content="mk_MK" />
<meta name="twitter:text:title" content="Утре ќе биде пуштен во употреба реконструираниот пазар во Демир Хисар" />
<meta name="twitter:image" content="https://i1.wp.com/tera.mk/wp-content/uploads/2018/04/pazar.jpg?fit=960%2C640&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/tera.mk\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.7";
var td_get_template_directory_uri="https:\/\/tera.mk\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 >


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-header-container"><ul id="menu-td-header" class=""><li id="menu-item-300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-300"><a href="https://tera.mk/">Почетна</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-162"><a href="https://tera.mk/category/vesti/">Вести</a>
<ul class="sub-menu">
	<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-164"><a href="https://tera.mk/category/vesti/aktuel/">Актуел</a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="https://tera.mk/category/vesti/ritamot-na-gradot/">Ритамот на градот</a></li>
	<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://tera.mk/category/vesti/sport-raport/">Спорт рапорт</a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="https://tera.mk/category/vesti/svetot-denes/">Светот денес</a></li>
	<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="https://tera.mk/category/vesti/showbiz/">Showbiz</a></li>
</ul>
</li>
<li id="menu-item-161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-161"><a href="https://tera.mk/programa/">Програма</a>
<ul class="sub-menu">
	<li id="menu-item-160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160"><a href="https://tera.mk/emisii/">Емисии</a></li>
</ul>
</li>
<li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170"><a href="https://tera.mk/video/">Видео</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-159"><a href="https://tera.mk/marketing/">Маркетинг</a>
<ul class="sub-menu">
	<li id="menu-item-8441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8441"><a href="https://tera.mk/wp-content/uploads/2015/09/final-kit.compressed-za-web.pdf">Media kit</a></li>
</ul>
</li>
<li id="menu-item-298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298"><a href="https://tera.mk/td_d_slug_8/">Контакт</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="https://tera.mk/za-nas/">За нас</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-155"><a href="https://tera.mk/vo-zhivo/">Во живо</a>
<ul class="sub-menu">
	<li id="menu-item-345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-345"><a href="http://web.maxtv.mk/index.html?ch=tera">MaxTV</a></li>
	<li id="menu-item-344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344"><a href="http://www.telekabel.com.mk/index.php/mk/%D1%81%D1%82%D1%80%D0%B8%D0%BC%D0%B8%D0%BD%D0%B3/%D1%82%D0%B5%D0%BB%D0%B5%D0%B2%D0%B8%D0%B7%D0%B8%D1%98%D0%B0-%D1%81%D1%82%D1%80%D0%B8%D0%BC%D0%B8%D0%BD%D0%B3/%D1%82%D0%B5%D1%80%D0%B0">Telekabel</a></li>
</ul>
</li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
            </div>

        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                        <a href="https://tera.mk/">
        <img class="td-retina-data" data-retina="https://tera.mk/wp-content/uploads/2018/02/logo-tera.png" src="https://tera.mk/wp-content/uploads/2018/02/logo-tera.png" alt=""/>
    </a>
                </div>
                    <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a href="https://tera.mk/">
			<img class="td-retina-data" data-retina="https://tera.mk/wp-content/uploads/2018/02/logo-tera.png" src="https://tera.mk/wp-content/uploads/2018/02/logo-tera.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-header-container"><ul id="menu-td-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-300"><a href="https://tera.mk/">Почетна</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-162"><a href="https://tera.mk/category/vesti/">Вести</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-164"><a href="https://tera.mk/category/vesti/aktuel/">Актуел</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165"><a href="https://tera.mk/category/vesti/ritamot-na-gradot/">Ритамот на градот</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167"><a href="https://tera.mk/category/vesti/sport-raport/">Спорт рапорт</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-166"><a href="https://tera.mk/category/vesti/svetot-denes/">Светот денес</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163"><a href="https://tera.mk/category/vesti/showbiz/">Showbiz</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-161"><a href="https://tera.mk/programa/">Програма</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-160"><a href="https://tera.mk/emisii/">Емисии</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170"><a href="https://tera.mk/video/">Видео</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-159"><a href="https://tera.mk/marketing/">Маркетинг</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8441"><a href="https://tera.mk/wp-content/uploads/2015/09/final-kit.compressed-za-web.pdf">Media kit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-298"><a href="https://tera.mk/td_d_slug_8/">Контакт</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157"><a href="https://tera.mk/za-nas/">За нас</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-155"><a href="https://tera.mk/vo-zhivo/">Во живо</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-345"><a href="http://web.maxtv.mk/index.html?ch=tera">MaxTV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-344"><a href="http://www.telekabel.com.mk/index.php/mk/%D1%81%D1%82%D1%80%D0%B8%D0%BC%D0%B8%D0%BD%D0%B3/%D1%82%D0%B5%D0%BB%D0%B5%D0%B2%D0%B8%D0%B7%D0%B8%D1%98%D0%B0-%D1%81%D1%82%D1%80%D0%B8%D0%BC%D0%B8%D0%BD%D0%B3/%D1%82%D0%B5%D1%80%D0%B0">Telekabel</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="https://tera.mk/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Пребарај" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://tera.mk/"><span itemprop="title">Почетна</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Вести" class="entry-crumb" itemprop="url" href="https://tera.mk/category/vesti/"><span itemprop="title">Вести</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Актуел" class="entry-crumb" itemprop="url" href="https://tera.mk/category/vesti/aktuel/"><span itemprop="title">Актуел</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Утре ќе биде пуштен во употреба реконструираниот пазар во Демир Хисар"><meta itemprop="url" content = "https://tera.mk/%d1%83%d1%82%d1%80%d0%b5-%d1%9c%d0%b5-%d0%b1%d0%b8%d0%b4%d0%b5-%d0%bf%d1%83%d1%88%d1%82%d0%b5%d0%bd-%d0%b2%d0%be-%d1%83%d0%bf%d0%be%d1%82%d1%80%d0%b5%d0%b1%d0%b0-%d1%80%d0%b5%d0%ba%d0%be%d0%bd%d1%81/">Утре ќе биде пуштен во употреба реконструираниот пазар во Демир Хисар</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-78178" class="post-78178 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-aktuel" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://tera.mk/category/vesti/">Вести</a></li><li class="entry-category"><a  href="https://tera.mk/category/vesti/aktuel/">Актуел</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Утре ќе биде пуштен во употреба реконструираниот пазар во Демир Хисар</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a href="https://tera.mk/author/stevo/">Башуровски Стево</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-26T19:15:52+00:00" >Апр 26, 2018</time></div>                    <div class="td-post-comments"><a href="https://tera.mk/%d1%83%d1%82%d1%80%d0%b5-%d1%9c%d0%b5-%d0%b1%d0%b8%d0%b4%d0%b5-%d0%bf%d1%83%d1%88%d1%82%d0%b5%d0%bd-%d0%b2%d0%be-%d1%83%d0%bf%d0%be%d1%82%d1%80%d0%b5%d0%b1%d0%b0-%d1%80%d0%b5%d0%ba%d0%be%d0%bd%d1%81/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-78178">361</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftera.mk%2F%25d1%2583%25d1%2582%25d1%2580%25d0%25b5-%25d1%259c%25d0%25b5-%25d0%25b1%25d0%25b8%25d0%25b4%25d0%25b5-%25d0%25bf%25d1%2583%25d1%2588%25d1%2582%25d0%25b5%25d0%25bd-%25d0%25b2%25d0%25be-%25d1%2583%25d0%25bf%25d0%25be%25d1%2582%25d1%2580%25d0%25b5%25d0%25b1%25d0%25b0-%25d1%2580%25d0%25b5%25d0%25ba%25d0%25be%25d0%25bd%25d1%2581%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%A3%D1%82%D1%80%D0%B5+%D1%9C%D0%B5+%D0%B1%D0%B8%D0%B4%D0%B5+%D0%BF%D1%83%D1%88%D1%82%D0%B5%D0%BD+%D0%B2%D0%BE+%D1%83%D0%BF%D0%BE%D1%82%D1%80%D0%B5%D0%B1%D0%B0+%D1%80%D0%B5%D0%BA%D0%BE%D0%BD%D1%81%D1%82%D1%80%D1%83%D0%B8%D1%80%D0%B0%D0%BD%D0%B8%D0%BE%D1%82+%D0%BF%D0%B0%D0%B7%D0%B0%D1%80+%D0%B2%D0%BE+%D0%94%D0%B5%D0%BC%D0%B8%D1%80+%D0%A5%D0%B8%D1%81%D0%B0%D1%80&url=https%3A%2F%2Ftera.mk%2F%25d1%2583%25d1%2582%25d1%2580%25d0%25b5-%25d1%259c%25d0%25b5-%25d0%25b1%25d0%25b8%25d0%25b4%25d0%25b5-%25d0%25bf%25d1%2583%25d1%2588%25d1%2582%25d0%25b5%25d0%25bd-%25d0%25b2%25d0%25be-%25d1%2583%25d0%25bf%25d0%25be%25d1%2582%25d1%2580%25d0%25b5%25d0%25b1%25d0%25b0-%25d1%2580%25d0%25b5%25d0%25ba%25d0%25be%25d0%25bd%25d1%2581%2F&via=%D0%A2%D0%92+%D0%A2%D0%95%D0%A0%D0%90"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://tera.mk/%d1%83%d1%82%d1%80%d0%b5-%d1%9c%d0%b5-%d0%b1%d0%b8%d0%b4%d0%b5-%d0%bf%d1%83%d1%88%d1%82%d0%b5%d0%bd-%d0%b2%d0%be-%d1%83%d0%bf%d0%be%d1%82%d1%80%d0%b5%d0%b1%d0%b0-%d1%80%d0%b5%d0%ba%d0%be%d0%bd%d1%81/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://tera.mk/%d1%83%d1%82%d1%80%d0%b5-%d1%9c%d0%b5-%d0%b1%d0%b8%d0%b4%d0%b5-%d0%bf%d1%83%d1%88%d1%82%d0%b5%d0%bd-%d0%b2%d0%be-%d1%83%d0%bf%d0%be%d1%82%d1%80%d0%b5%d0%b1%d0%b0-%d1%80%d0%b5%d0%ba%d0%be%d0%bd%d1%81/&amp;media=https://tera.mk/wp-content/uploads/2018/04/pazar.jpg&description=%D0%A3%D1%82%D1%80%D0%B5+%D1%9C%D0%B5+%D0%B1%D0%B8%D0%B4%D0%B5+%D0%BF%D1%83%D1%88%D1%82%D0%B5%D0%BD+%D0%B2%D0%BE+%D1%83%D0%BF%D0%BE%D1%82%D1%80%D0%B5%D0%B1%D0%B0+%D1%80%D0%B5%D0%BA%D0%BE%D0%BD%D1%81%D1%82%D1%80%D1%83%D0%B8%D1%80%D0%B0%D0%BD%D0%B8%D0%BE%D1%82+%D0%BF%D0%B0%D0%B7%D0%B0%D1%80+%D0%B2%D0%BE+%D0%94%D0%B5%D0%BC%D0%B8%D1%80+%D0%A5%D0%B8%D1%81%D0%B0%D1%80" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D0%A3%D1%82%D1%80%D0%B5+%D1%9C%D0%B5+%D0%B1%D0%B8%D0%B4%D0%B5+%D0%BF%D1%83%D1%88%D1%82%D0%B5%D0%BD+%D0%B2%D0%BE+%D1%83%D0%BF%D0%BE%D1%82%D1%80%D0%B5%D0%B1%D0%B0+%D1%80%D0%B5%D0%BA%D0%BE%D0%BD%D1%81%D1%82%D1%80%D1%83%D0%B8%D1%80%D0%B0%D0%BD%D0%B8%D0%BE%D1%82+%D0%BF%D0%B0%D0%B7%D0%B0%D1%80+%D0%B2%D0%BE+%D0%94%D0%B5%D0%BC%D0%B8%D1%80+%D0%A5%D0%B8%D1%81%D0%B0%D1%80 - https%3A%2F%2Ftera.mk%2F%25d1%2583%25d1%2582%25d1%2580%25d0%25b5-%25d1%259c%25d0%25b5-%25d0%25b1%25d0%25b8%25d0%25b4%25d0%25b5-%25d0%25bf%25d1%2583%25d1%2588%25d1%2582%25d0%25b5%25d0%25bd-%25d0%25b2%25d0%25be-%25d1%2583%25d0%25bf%25d0%25be%25d1%2582%25d1%2580%25d0%25b5%25d0%25b1%25d0%25b0-%25d1%2580%25d0%25b5%25d0%25ba%25d0%25be%25d0%25bd%25d1%2581%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i1.wp.com/tera.mk/wp-content/uploads/2018/04/pazar.jpg?fit=960%2C640&ssl=1" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://i1.wp.com/tera.mk/wp-content/uploads/2018/04/pazar.jpg?resize=696%2C464&ssl=1" alt="" title="pazar"/></a></div>
        <p>За утре е закажана свеченост во Демир Хисар по повод пуштањето во употреба на реконструираниот градски пазар.</p>
<p>Центарот за развој на пелагонискиот плански регион заедно со општината го работеа овој проект, а утре на прес конференција ќе ги соопштат деталите.</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Сподели:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-78178" class="share-twitter sd-button share-icon" href="https://tera.mk/%d1%83%d1%82%d1%80%d0%b5-%d1%9c%d0%b5-%d0%b1%d0%b8%d0%b4%d0%b5-%d0%bf%d1%83%d1%88%d1%82%d0%b5%d0%bd-%d0%b2%d0%be-%d1%83%d0%bf%d0%be%d1%82%d1%80%d0%b5%d0%b1%d0%b0-%d1%80%d0%b5%d0%ba%d0%be%d0%bd%d1%81/?share=twitter" target="_blank" title="Кликни за да споделиш на Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-78178" class="share-facebook sd-button share-icon" href="https://tera.mk/%d1%83%d1%82%d1%80%d0%b5-%d1%9c%d0%b5-%d0%b1%d0%b8%d0%b4%d0%b5-%d0%bf%d1%83%d1%88%d1%82%d0%b5%d0%bd-%d0%b2%d0%be-%d1%83%d0%bf%d0%be%d1%82%d1%80%d0%b5%d0%b1%d0%b0-%d1%80%d0%b5%d0%ba%d0%be%d0%bd%d1%81/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-78178" class="share-google-plus-1 sd-button share-icon" href="https://tera.mk/%d1%83%d1%82%d1%80%d0%b5-%d1%9c%d0%b5-%d0%b1%d0%b8%d0%b4%d0%b5-%d0%bf%d1%83%d1%88%d1%82%d0%b5%d0%bd-%d0%b2%d0%be-%d1%83%d0%bf%d0%be%d1%82%d1%80%d0%b5%d0%b1%d0%b0-%d1%80%d0%b5%d0%ba%d0%be%d0%bd%d1%81/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-100959674-78178-5ae23ef2b8b58' data-src='https://widgets.wp.com/likes/#blog_id=100959674&amp;post_id=78178&amp;origin=tera.mk&amp;obj_id=100959674-78178-5ae23ef2b8b58' data-name='like-post-frame-100959674-78178-5ae23ef2b8b58'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Ми се допаѓа</span></span> <span class="loading">Вчитувам...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftera.mk%2F%25d1%2583%25d1%2582%25d1%2580%25d0%25b5-%25d1%259c%25d0%25b5-%25d0%25b1%25d0%25b8%25d0%25b4%25d0%25b5-%25d0%25bf%25d1%2583%25d1%2588%25d1%2582%25d0%25b5%25d0%25bd-%25d0%25b2%25d0%25be-%25d1%2583%25d0%25bf%25d0%25be%25d1%2582%25d1%2580%25d0%25b5%25d0%25b1%25d0%25b0-%25d1%2580%25d0%25b5%25d0%25ba%25d0%25be%25d0%25bd%25d1%2581%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%A3%D1%82%D1%80%D0%B5+%D1%9C%D0%B5+%D0%B1%D0%B8%D0%B4%D0%B5+%D0%BF%D1%83%D1%88%D1%82%D0%B5%D0%BD+%D0%B2%D0%BE+%D1%83%D0%BF%D0%BE%D1%82%D1%80%D0%B5%D0%B1%D0%B0+%D1%80%D0%B5%D0%BA%D0%BE%D0%BD%D1%81%D1%82%D1%80%D1%83%D0%B8%D1%80%D0%B0%D0%BD%D0%B8%D0%BE%D1%82+%D0%BF%D0%B0%D0%B7%D0%B0%D1%80+%D0%B2%D0%BE+%D0%94%D0%B5%D0%BC%D0%B8%D1%80+%D0%A5%D0%B8%D1%81%D0%B0%D1%80&url=https%3A%2F%2Ftera.mk%2F%25d1%2583%25d1%2582%25d1%2580%25d0%25b5-%25d1%259c%25d0%25b5-%25d0%25b1%25d0%25b8%25d0%25b4%25d0%25b5-%25d0%25bf%25d1%2583%25d1%2588%25d1%2582%25d0%25b5%25d0%25bd-%25d0%25b2%25d0%25be-%25d1%2583%25d0%25bf%25d0%25be%25d1%2582%25d1%2580%25d0%25b5%25d0%25b1%25d0%25b0-%25d1%2580%25d0%25b5%25d0%25ba%25d0%25be%25d0%25bd%25d1%2581%2F&via=%D0%A2%D0%92+%D0%A2%D0%95%D0%A0%D0%90"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://tera.mk/%d1%83%d1%82%d1%80%d0%b5-%d1%9c%d0%b5-%d0%b1%d0%b8%d0%b4%d0%b5-%d0%bf%d1%83%d1%88%d1%82%d0%b5%d0%bd-%d0%b2%d0%be-%d1%83%d0%bf%d0%be%d1%82%d1%80%d0%b5%d0%b1%d0%b0-%d1%80%d0%b5%d0%ba%d0%be%d0%bd%d1%81/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://tera.mk/%d1%83%d1%82%d1%80%d0%b5-%d1%9c%d0%b5-%d0%b1%d0%b8%d0%b4%d0%b5-%d0%bf%d1%83%d1%88%d1%82%d0%b5%d0%bd-%d0%b2%d0%be-%d1%83%d0%bf%d0%be%d1%82%d1%80%d0%b5%d0%b1%d0%b0-%d1%80%d0%b5%d0%ba%d0%be%d0%bd%d1%81/&amp;media=https://tera.mk/wp-content/uploads/2018/04/pazar.jpg&description=%D0%A3%D1%82%D1%80%D0%B5+%D1%9C%D0%B5+%D0%B1%D0%B8%D0%B4%D0%B5+%D0%BF%D1%83%D1%88%D1%82%D0%B5%D0%BD+%D0%B2%D0%BE+%D1%83%D0%BF%D0%BE%D1%82%D1%80%D0%B5%D0%B1%D0%B0+%D1%80%D0%B5%D0%BA%D0%BE%D0%BD%D1%81%D1%82%D1%80%D1%83%D0%B8%D1%80%D0%B0%D0%BD%D0%B8%D0%BE%D1%82+%D0%BF%D0%B0%D0%B7%D0%B0%D1%80+%D0%B2%D0%BE+%D0%94%D0%B5%D0%BC%D0%B8%D1%80+%D0%A5%D0%B8%D1%81%D0%B0%D1%80" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D0%A3%D1%82%D1%80%D0%B5+%D1%9C%D0%B5+%D0%B1%D0%B8%D0%B4%D0%B5+%D0%BF%D1%83%D1%88%D1%82%D0%B5%D0%BD+%D0%B2%D0%BE+%D1%83%D0%BF%D0%BE%D1%82%D1%80%D0%B5%D0%B1%D0%B0+%D1%80%D0%B5%D0%BA%D0%BE%D0%BD%D1%81%D1%82%D1%80%D1%83%D0%B8%D1%80%D0%B0%D0%BD%D0%B8%D0%BE%D1%82+%D0%BF%D0%B0%D0%B7%D0%B0%D1%80+%D0%B2%D0%BE+%D0%94%D0%B5%D0%BC%D0%B8%D1%80+%D0%A5%D0%B8%D1%81%D0%B0%D1%80 - https%3A%2F%2Ftera.mk%2F%25d1%2583%25d1%2582%25d1%2580%25d0%25b5-%25d1%259c%25d0%25b5-%25d0%25b1%25d0%25b8%25d0%25b4%25d0%25b5-%25d0%25bf%25d1%2583%25d1%2588%25d1%2582%25d0%25b5%25d0%25bd-%25d0%25b2%25d0%25be-%25d1%2583%25d0%25bf%25d0%25be%25d1%2582%25d1%2580%25d0%25b5%25d0%25b1%25d0%25b0-%25d1%2580%25d0%25b5%25d0%25ba%25d0%25be%25d0%25bd%25d1%2581%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://tera.mk/%d1%83%d1%82%d1%80%d0%b5-%d1%9c%d0%b5-%d0%b1%d0%b8%d0%b4%d0%b5-%d0%bf%d1%83%d1%88%d1%82%d0%b5%d0%bd-%d0%b2%d0%be-%d1%83%d0%bf%d0%be%d1%82%d1%80%d0%b5%d0%b1%d0%b0-%d1%80%d0%b5%d0%ba%d0%be%d0%bd%d1%81/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://tera.mk/%d1%83%d1%82%d1%80%d0%b5-%d1%9c%d0%b5-%d0%b1%d0%b8%d0%b4%d0%b5-%d0%bf%d1%83%d1%88%d1%82%d0%b5%d0%bd-%d0%b2%d0%be-%d1%83%d0%bf%d0%be%d1%82%d1%80%d0%b5%d0%b1%d0%b0-%d1%80%d0%b5%d0%ba%d0%be%d0%bd%d1%81/" data-text="Утре ќе биде пуштен во употреба реконструираниот пазар во Демир Хисар" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Претходниот натпис</span><a href="https://tera.mk/%d1%81%d0%b5-%d1%81%d0%b0%d0%bd%d0%b8%d1%80%d0%b0-%d0%bf%d1%80%d0%b8%d1%81%d1%82%d0%b0%d0%bf%d0%bd%d0%b8%d0%be%d1%82-%d0%bf%d0%b0%d1%82-%d0%be%d0%b4-%d0%bb%d0%b5%d1%80%d0%b0-%d0%b4%d0%be-%d0%b0%d0%ba/">Се санира пристапниот пат од Лера до акумулацијата Стрежево</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Следниот натпис</span><a href="https://tera.mk/%d0%be%d0%bf%d0%be%d0%b6%d0%b0%d1%80%d0%b5%d0%bd%d0%b8-20-%d1%85%d0%b5%d0%ba%d1%82%d0%b0%d1%80%d0%b8-%d1%88%d1%83%d0%bc%d0%b0-%d0%ba%d0%b0%d1%98-%d1%80%d0%b5%d1%81%d0%b5%d0%bd/">Опожарени 20 хектари шума кај Ресен</a></div></div></div>            <div class="author-box-wrap"><a href="https://tera.mk/author/stevo/"><img alt='' src='https://secure.gravatar.com/avatar/b4149000900b483c948e6eec91dccf33?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/b4149000900b483c948e6eec91dccf33?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://tera.mk/author/stevo/">Башуровски Стево</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Башуровски Стево"></span><meta itemprop="datePublished" content="2018-04-26T19:15:52+00:00"><meta itemprop="dateModified" content="2018-04-26T19:15:52+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tera.mk/%d1%83%d1%82%d1%80%d0%b5-%d1%9c%d0%b5-%d0%b1%d0%b8%d0%b4%d0%b5-%d0%bf%d1%83%d1%88%d1%82%d0%b5%d0%bd-%d0%b2%d0%be-%d1%83%d0%bf%d0%be%d1%82%d1%80%d0%b5%d0%b1%d0%b0-%d1%80%d0%b5%d0%ba%d0%be%d0%bd%d1%81/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tera.mk/wp-content/uploads/2018/02/logo-tera.png"></span><meta itemprop="name" content="ТВ ТЕРА"></span><meta itemprop="headline " content="Утре ќе биде пуштен во употреба реконструираниот пазар во Демир Хисар"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/tera.mk/wp-content/uploads/2018/04/pazar.jpg?fit=960%2C640&ssl=1"><meta itemprop="width" content="960"><meta itemprop="height" content="640"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_5ae23ef2b8ff0 = new tdBlock();
block_td_uid_1_5ae23ef2b8ff0.id = "td_uid_1_5ae23ef2b8ff0";
block_td_uid_1_5ae23ef2b8ff0.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_5ae23ef2b8ff0_rand","td_column_number":3,"live_filter_cur_post_id":78178,"live_filter_cur_post_author":"3"}';
block_td_uid_1_5ae23ef2b8ff0.td_column_number = "3";
block_td_uid_1_5ae23ef2b8ff0.block_type = "td_block_related_posts";
block_td_uid_1_5ae23ef2b8ff0.post_count = "3";
block_td_uid_1_5ae23ef2b8ff0.found_posts = "17209";
block_td_uid_1_5ae23ef2b8ff0.header_color = "";
block_td_uid_1_5ae23ef2b8ff0.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ae23ef2b8ff0.max_num_pages = "5737";
tdBlocksArray.push(block_td_uid_1_5ae23ef2b8ff0);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_5ae23ef2b8ff0_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_5ae23ef2c91a3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5ae23ef2b8ff0" href="#">RELATED ARTICLES</a><a id="td_uid_3_5ae23ef2c91a5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5ae23ef2b8ff0" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_1_5ae23ef2b8ff0 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tera.mk/%d0%be%d0%bf%d0%be%d0%b6%d0%b0%d1%80%d0%b5%d0%bd%d0%b8-20-%d1%85%d0%b5%d0%ba%d1%82%d0%b0%d1%80%d0%b8-%d1%88%d1%83%d0%bc%d0%b0-%d0%ba%d0%b0%d1%98-%d1%80%d0%b5%d1%81%d0%b5%d0%bd/" rel="bookmark" title="Опожарени 20 хектари шума кај Ресен"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/tera.mk/wp-content/uploads/2018/04/12-834-.jpg?resize=218%2C150&ssl=1" alt="" title="Опожарени 20 хектари шума кај Ресен"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tera.mk/%d0%be%d0%bf%d0%be%d0%b6%d0%b0%d1%80%d0%b5%d0%bd%d0%b8-20-%d1%85%d0%b5%d0%ba%d1%82%d0%b0%d1%80%d0%b8-%d1%88%d1%83%d0%bc%d0%b0-%d0%ba%d0%b0%d1%98-%d1%80%d0%b5%d1%81%d0%b5%d0%bd/" rel="bookmark" title="Опожарени 20 хектари шума кај Ресен">Опожарени 20 хектари шума кај Ресен</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tera.mk/%d1%81%d0%b5-%d1%81%d0%b0%d0%bd%d0%b8%d1%80%d0%b0-%d0%bf%d1%80%d0%b8%d1%81%d1%82%d0%b0%d0%bf%d0%bd%d0%b8%d0%be%d1%82-%d0%bf%d0%b0%d1%82-%d0%be%d0%b4-%d0%bb%d0%b5%d1%80%d0%b0-%d0%b4%d0%be-%d0%b0%d0%ba/" rel="bookmark" title="Се санира пристапниот пат од Лера до акумулацијата Стрежево"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/tera.mk/wp-content/uploads/2018/04/26.05.Still002.jpg?resize=218%2C150&ssl=1" alt="" title="Се санира пристапниот пат од Лера до акумулацијата Стрежево"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tera.mk/%d1%81%d0%b5-%d1%81%d0%b0%d0%bd%d0%b8%d1%80%d0%b0-%d0%bf%d1%80%d0%b8%d1%81%d1%82%d0%b0%d0%bf%d0%bd%d0%b8%d0%be%d1%82-%d0%bf%d0%b0%d1%82-%d0%be%d0%b4-%d0%bb%d0%b5%d1%80%d0%b0-%d0%b4%d0%be-%d0%b0%d0%ba/" rel="bookmark" title="Се санира пристапниот пат од Лера до акумулацијата Стрежево">Се санира пристапниот пат од Лера до акумулацијата Стрежево</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tera.mk/%d1%81%d1%84%d0%b5%d1%80%d0%b0-%d1%81%d0%be-%d0%b4%d0%be%d0%bd%d0%b0%d1%86%d0%b8%d1%98%d0%b0-%d0%b7%d0%b0-%d0%bf%d0%be%d1%81%d0%b5%d0%b1%d0%bd%d0%b8%d1%82%d0%b5-%d0%bf%d0%b0%d1%80%d0%b0%d0%bb%d0%b5/" rel="bookmark" title="СФЕРА со донација за посебните паралелки во ОУ„Ѓорѓи Сугарев“"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/tera.mk/wp-content/uploads/2018/04/26.05.Still007.jpg?resize=218%2C150&ssl=1" alt="" title="СФЕРА со донација за посебните паралелки во ОУ„Ѓорѓи Сугарев“"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tera.mk/%d1%81%d1%84%d0%b5%d1%80%d0%b0-%d1%81%d0%be-%d0%b4%d0%be%d0%bd%d0%b0%d1%86%d0%b8%d1%98%d0%b0-%d0%b7%d0%b0-%d0%bf%d0%be%d1%81%d0%b5%d0%b1%d0%bd%d0%b8%d1%82%d0%b5-%d0%bf%d0%b0%d1%80%d0%b0%d0%bb%d0%b5/" rel="bookmark" title="СФЕРА со донација за посебните паралелки во ОУ„Ѓорѓи Сугарев“">СФЕРА со донација за посебните паралелки во ОУ„Ѓорѓи Сугарев“</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ae23ef2b8ff0" data-td_block_id="td_uid_1_5ae23ef2b8ff0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5ae23ef2b8ff0" data-td_block_id="td_uid_1_5ae23ef2b8ff0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><div id="polls-23" class="wp-polls">
	<form id="polls_form_23" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_23_nonce" name="wp-polls-nonce" value="a0891a46bc" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="23" /></p>
		<p style="text-align: center;"><strong>Дали треба да се забранат ученичките екскурзии во земјава и странство?</strong></p><div id="polls-23-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-74" name="poll_23" value="74" /> <label for="poll-answer-74">да, под итно</label></li>
		<li><input type="radio" id="poll-answer-75" name="poll_23" value="75" /> <label for="poll-answer-75">не, треба да се одржуваат</label></li>
		<li><input type="radio" id="poll-answer-76" name="poll_23" value="76" /> <label for="poll-answer-76">потребна е дебата за оваа тема</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(23);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(23); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-23-loading" class="wp-polls-loading"><img src="https://tera.mk/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>

</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href=""><img src="https://i2.wp.com/tera.mk/wp-content/uploads/2015/07/tera-google2.png?w=640&#038;ssl=1" alt="" data-recalc-dims="1" /></a>
<a href=""><img src="https://i0.wp.com/tera.mk/wp-content/uploads/2015/07/teraiphone2.png?w=640" alt="" data-recalc-dims="1" /></a></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Временска Прогноза</span></div>			<div class="textwidget"><script type="text/javascript"><!--
wbox_id = "5f00b570770639586d3776832c45b48f";
/* Weather2Umbrella WeatherBox 300x250 */
wbox_width = 300;
wbox_height = 250;
//-->
</script>
<script type="text/javascript" 
src="https://www.weather2umbrella.com/weatherbox.js">
</script></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_4_5ae23ef2ca12f = new tdBlock();
block_td_uid_4_5ae23ef2ca12f.id = "td_uid_4_5ae23ef2ca12f";
block_td_uid_4_5ae23ef2ca12f.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","class":"td_uid_4_5ae23ef2ca12f_rand"}';
block_td_uid_4_5ae23ef2ca12f.td_column_number = "1";
block_td_uid_4_5ae23ef2ca12f.block_type = "td_block_7";
block_td_uid_4_5ae23ef2ca12f.post_count = "3";
block_td_uid_4_5ae23ef2ca12f.found_posts = "15424";
block_td_uid_4_5ae23ef2ca12f.header_color = "";
block_td_uid_4_5ae23ef2ca12f.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ae23ef2ca12f.max_num_pages = "5142";
tdBlocksArray.push(block_td_uid_4_5ae23ef2ca12f);
</script><div class="td_block_wrap td_block_7 td_uid_4_5ae23ef2ca12f_rand td-pb-border-top"><h4 class="block-title"><span>EDITOR PICKS</span></h4><div id=td_uid_4_5ae23ef2ca12f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://tera.mk/%d0%be%d0%bf%d0%be%d0%b6%d0%b0%d1%80%d0%b5%d0%bd%d0%b8-20-%d1%85%d0%b5%d0%ba%d1%82%d0%b0%d1%80%d0%b8-%d1%88%d1%83%d0%bc%d0%b0-%d0%ba%d0%b0%d1%98-%d1%80%d0%b5%d1%81%d0%b5%d0%bd/" rel="bookmark" title="Опожарени 20 хектари шума кај Ресен"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/tera.mk/wp-content/uploads/2018/04/12-834-.jpg?resize=100%2C70&ssl=1" alt="" title="Опожарени 20 хектари шума кај Ресен"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://tera.mk/%d0%be%d0%bf%d0%be%d0%b6%d0%b0%d1%80%d0%b5%d0%bd%d0%b8-20-%d1%85%d0%b5%d0%ba%d1%82%d0%b0%d1%80%d0%b8-%d1%88%d1%83%d0%bc%d0%b0-%d0%ba%d0%b0%d1%98-%d1%80%d0%b5%d1%81%d0%b5%d0%bd/" rel="bookmark" title="Опожарени 20 хектари шума кај Ресен">Опожарени 20 хектари шума кај Ресен</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-26T21:32:36+00:00" >Апр 26, 2018</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://tera.mk/%d1%83%d1%82%d1%80%d0%b5-%d1%9c%d0%b5-%d0%b1%d0%b8%d0%b4%d0%b5-%d0%bf%d1%83%d1%88%d1%82%d0%b5%d0%bd-%d0%b2%d0%be-%d1%83%d0%bf%d0%be%d1%82%d1%80%d0%b5%d0%b1%d0%b0-%d1%80%d0%b5%d0%ba%d0%be%d0%bd%d1%81/" rel="bookmark" title="Утре ќе биде пуштен во употреба реконструираниот пазар во Демир Хисар"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/tera.mk/wp-content/uploads/2018/04/pazar.jpg?resize=100%2C70&ssl=1" alt="" title="Утре ќе биде пуштен во употреба реконструираниот пазар во Демир Хисар"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://tera.mk/%d1%83%d1%82%d1%80%d0%b5-%d1%9c%d0%b5-%d0%b1%d0%b8%d0%b4%d0%b5-%d0%bf%d1%83%d1%88%d1%82%d0%b5%d0%bd-%d0%b2%d0%be-%d1%83%d0%bf%d0%be%d1%82%d1%80%d0%b5%d0%b1%d0%b0-%d1%80%d0%b5%d0%ba%d0%be%d0%bd%d1%81/" rel="bookmark" title="Утре ќе биде пуштен во употреба реконструираниот пазар во Демир Хисар">Утре ќе биде пуштен во употреба реконструираниот пазар во Демир Хисар</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-26T19:15:52+00:00" >Апр 26, 2018</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://tera.mk/%d1%81%d1%84%d0%b5%d1%80%d0%b0-%d1%81%d0%be-%d0%b4%d0%be%d0%bd%d0%b0%d1%86%d0%b8%d1%98%d0%b0-%d0%b7%d0%b0-%d0%bf%d0%be%d1%81%d0%b5%d0%b1%d0%bd%d0%b8%d1%82%d0%b5-%d0%bf%d0%b0%d1%80%d0%b0%d0%bb%d0%b5/" rel="bookmark" title="СФЕРА со донација за посебните паралелки во ОУ„Ѓорѓи Сугарев“"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/tera.mk/wp-content/uploads/2018/04/26.05.Still007.jpg?resize=100%2C70&ssl=1" alt="" title="СФЕРА со донација за посебните паралелки во ОУ„Ѓорѓи Сугарев“"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://tera.mk/%d1%81%d1%84%d0%b5%d1%80%d0%b0-%d1%81%d0%be-%d0%b4%d0%be%d0%bd%d0%b0%d1%86%d0%b8%d1%98%d0%b0-%d0%b7%d0%b0-%d0%bf%d0%be%d1%81%d0%b5%d0%b1%d0%bd%d0%b8%d1%82%d0%b5-%d0%bf%d0%b0%d1%80%d0%b0%d0%bb%d0%b5/" rel="bookmark" title="СФЕРА со донација за посебните паралелки во ОУ„Ѓорѓи Сугарев“">СФЕРА со донација за посебните паралелки во ОУ„Ѓорѓи Сугарев“</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-26T17:15:30+00:00" >Апр 26, 2018</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_5_5ae23ef2d846a = new tdBlock();
block_td_uid_5_5ae23ef2d846a.id = "td_uid_5_5ae23ef2d846a";
block_td_uid_5_5ae23ef2d846a.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","class":"td_uid_5_5ae23ef2d846a_rand"}';
block_td_uid_5_5ae23ef2d846a.td_column_number = "1";
block_td_uid_5_5ae23ef2d846a.block_type = "td_block_7";
block_td_uid_5_5ae23ef2d846a.post_count = "3";
block_td_uid_5_5ae23ef2d846a.found_posts = "19485";
block_td_uid_5_5ae23ef2d846a.header_color = "";
block_td_uid_5_5ae23ef2d846a.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ae23ef2d846a.max_num_pages = "6495";
tdBlocksArray.push(block_td_uid_5_5ae23ef2d846a);
</script><div class="td_block_wrap td_block_7 td_uid_5_5ae23ef2d846a_rand td-pb-border-top"><h4 class="block-title"><span>POPULAR POSTS</span></h4><div id=td_uid_5_5ae23ef2d846a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://tera.mk/pochina-mladiot-bitolchanets-gotse-markovski/" rel="bookmark" title="Почина младиот битолчанец Гоце Марковски"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/tera.mk/wp-content/uploads/2017/08/gotse.jpg?resize=100%2C70&ssl=1" alt="" title="Почина младиот битолчанец Гоце Марковски"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://tera.mk/pochina-mladiot-bitolchanets-gotse-markovski/" rel="bookmark" title="Почина младиот битолчанец Гоце Марковски">Почина младиот битолчанец Гоце Марковски</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-26T10:47:50+00:00" >Авг 26, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://tera.mk/bitolchankata-dijana-trajkovski-so-avtentichen-nastap-na-svojata-venchavka/" rel="bookmark" title="Битолчанката Дијана Трајковски со автентичен настап на својата венчавка"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/tera.mk/wp-content/uploads/2016/11/14947605_10211121407939092_3266109685834558918_n.jpg?resize=100%2C70&ssl=1" alt="" title="Битолчанката Дијана Трајковски со автентичен настап на својата венчавка"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://tera.mk/bitolchankata-dijana-trajkovski-so-avtentichen-nastap-na-svojata-venchavka/" rel="bookmark" title="Битолчанката Дијана Трајковски со автентичен настап на својата венчавка">Битолчанката Дијана Трајковски со автентичен настап на својата венчавка</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-02T18:21:12+00:00" >Ное 2, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://tera.mk/video-sedum-shleperi-so-humanitarna-pomosh-od-bursa-za-makedonija/" rel="bookmark" title="Видео: Седум шлепери со хуманитарна помош од Бурса за Македонија"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/tera.mk/wp-content/uploads/2016/08/sleper-1.jpg?resize=100%2C70&ssl=1" alt="" title="Видео: Седум шлепери со хуманитарна помош од Бурса за Македонија"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://tera.mk/video-sedum-shleperi-so-humanitarna-pomosh-od-bursa-za-makedonija/" rel="bookmark" title="Видео: Седум шлепери со хуманитарна помош од Бурса за Македонија">Видео: Седум шлепери со хуманитарна помош од Бурса за Македонија</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-10T17:35:11+00:00" >Авг 10, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_6_5ae23ef2f0db7_rand widget widget_categories td-pb-border-top"><h4 class="block-title"><span>POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://tera.mk/category/vesti/aktuel/">Актуел<span class="td-cat-no">11758</span></a></li><li><a href="https://tera.mk/category/vesti/svetot-denes/">Светот денес<span class="td-cat-no">5067</span></a></li><li><a href="https://tera.mk/category/vesti/">Вести<span class="td-cat-no">5004</span></a></li><li><a href="https://tera.mk/category/vesti/ritamot-na-gradot/">Ритамот на градот<span class="td-cat-no">1452</span></a></li><li><a href="https://tera.mk/category/vesti/sport-raport/">Спорт рапорт<span class="td-cat-no">1054</span></a></li><li><a href="https://tera.mk/category/vesti/showbiz/">Showbiz<span class="td-cat-no">193</span></a></li><li><a href="https://tera.mk/category/669/">Manaki Brothers<span class="td-cat-no">35</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://tera.mk/"><img class="td-retina-data" src="https://tera.mk/wp-content/uploads/2018/02/logo-tera.png" data-retina="https://tera.mk/wp-content/uploads/2018/02/logo-tera.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-b4149000900b483c948e6eec91dccf33">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.7 (rara)
        Deploy mode: deploy
        
        uid: 5ae23ef306e2c
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tera.mk\/%d1%83%d1%82%d1%80%d0%b5-%d1%9c%d0%b5-%d0%b1%d0%b8%d0%b4%d0%b5-%d0%bf%d1%83%d1%88%d1%82%d0%b5%d0%bd-%d0%b2%d0%be-%d1%83%d0%bf%d0%be%d1%82%d1%80%d0%b5%d0%b1%d0%b0-%d1%80%d0%b5%d0%ba%d0%be%d0%bd%d1%81\/":78178};
	</script>
<script type='text/javascript' src='https://tera.mk/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201817'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/tera.mk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tera.mk/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://tera.mk/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://tera.mk/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.7'></script>
<script type='text/javascript' src='https://tera.mk/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://tera.mk/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.0'></script>
<script type='text/javascript' src='https://tera.mk/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.0'></script>
<script type='text/javascript' src='https://tera.mk/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tera.mk/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126&amp;lang=mk' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://tera.mk/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://tera.mk/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201817.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'100959674',post:'78178',tz:'2',srv:'tera.mk'} ]);
	_stq.push([ 'clickTrackerInit', '100959674', '78178' ]);
</script>

</body>
</html>