<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!-->  <!--<![endif]-->
<head>
    <title>Фолклорниот ансамбл „Китка“ од Истибање најуспешен на Фестивалот „Пеце Атанасовски“ | ТВ ТЕРА</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tera.mk/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still006.jpg?fit=1920%2C1080&ssl=1" /><meta name="author" content="Весна Шеровска">
<link rel="icon" type="image/png" href="https://tera.mk/wp-content/uploads/2017/09/favicon.ico"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ТВ ТЕРА &raquo; Фид" href="https://tera.mk/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tera.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://tera.mk/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://tera.mk/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://tera.mk/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://tera.mk/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tera.mk/wp-content/themes/Newspaper/style.css?ver=6.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://tera.mk/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://tera.mk/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://tera.mk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://tera.mk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tera.mk/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ntb_scr_js = {"mouse":"1","ori_scr":"right","speed_scr":"20"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ntb_two = {"rtl":"left","ocb":"opts.cssBefore.left"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://tera.mk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tera.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tera.mk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Прилеп доби модерна пречистителна станица' href='https://tera.mk/%d0%bf%d1%80%d0%b8%d0%bb%d0%b5%d0%bf-%d0%b4%d0%be%d0%b1%d0%b8-%d0%bc%d0%be%d0%b4%d0%b5%d1%80%d0%bd%d0%b0-%d0%bf%d1%80%d0%b5%d1%87%d0%b8%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d1%81%d1%82/' />
<link rel='next' title='Пензионерска средба на Илинска планина' href='https://tera.mk/%d0%bf%d0%b5%d0%bd%d0%b7%d0%b8%d0%be%d0%bd%d0%b5%d1%80%d1%81%d0%ba%d0%b0-%d1%81%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%d0%bd%d0%b0-%d0%b8%d0%bb%d0%b8%d0%bd%d1%81%d0%ba%d0%b0-%d0%bf%d0%bb%d0%b0%d0%bd%d0%b8/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://tera.mk/%d1%84%d0%be%d0%bb%d0%ba%d0%bb%d0%be%d1%80%d0%bd%d0%b8%d0%be%d1%82-%d0%b0%d0%bd%d1%81%d0%b0%d0%bc%d0%b1%d0%bb-%d0%ba%d0%b8%d1%82%d0%ba%d0%b0-%d0%be%d0%b4-%d0%b8%d1%81%d1%82%d0%b8/" />
<link rel='shortlink' href='https://wp.me/p6PCdQ-lN0' />
<link rel="alternate" type="application/json+oembed" href="https://tera.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftera.mk%2F%25d1%2584%25d0%25be%25d0%25bb%25d0%25ba%25d0%25bb%25d0%25be%25d1%2580%25d0%25bd%25d0%25b8%25d0%25be%25d1%2582-%25d0%25b0%25d0%25bd%25d1%2581%25d0%25b0%25d0%25bc%25d0%25b1%25d0%25bb-%25d0%25ba%25d0%25b8%25d1%2582%25d0%25ba%25d0%25b0-%25d0%25be%25d0%25b4-%25d0%25b8%25d1%2581%25d1%2582%25d0%25b8%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tera.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftera.mk%2F%25d1%2584%25d0%25be%25d0%25bb%25d0%25ba%25d0%25bb%25d0%25be%25d1%2580%25d0%25bd%25d0%25b8%25d0%25be%25d1%2582-%25d0%25b0%25d0%25bd%25d1%2581%25d0%25b0%25d0%25bc%25d0%25b1%25d0%25bb-%25d0%25ba%25d0%25b8%25d1%2582%25d0%25ba%25d0%25b0-%25d0%25be%25d0%25b4-%25d0%25b8%25d1%2581%25d1%2582%25d0%25b8%2F&#038;format=xml" />
<style>
@font-face {
  font-family: 'DroidKufi_Ben';
  src: url(https://tera.mk/wp-content/plugins/news-ticker-benaceur/font/DroidKufi-Regular.eot);
  src: url(https://tera.mk/wp-content/plugins/news-ticker-benaceur/font/DroidKufi-Regular.eot?#iefix) format("embedded-opentype"),
       url(https://tera.mk/wp-content/plugins/news-ticker-benaceur/font/droidkufi-regular.ttf) format("truetype");
}
</style>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//tera.mk/?wordfence_lh=1&hid=28FEC6BB2A96B36E448F1419915FA67E');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://tera.mk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Фолклорниот ансамбл „Китка“ од Истибање најуспешен на Фестивалот „Пеце Атанасовски“" />
<meta property="og:url" content="https://tera.mk/%d1%84%d0%be%d0%bb%d0%ba%d0%bb%d0%be%d1%80%d0%bd%d0%b8%d0%be%d1%82-%d0%b0%d0%bd%d1%81%d0%b0%d0%bc%d0%b1%d0%bb-%d0%ba%d0%b8%d1%82%d0%ba%d0%b0-%d0%be%d0%b4-%d0%b8%d1%81%d1%82%d0%b8/" />
<meta property="og:description" content="Фолклорниот ансамбл „Китка“ од Истибање е добитник на Гран При нагрдата за најдобар целосен настап на годинашниов 44 фестивал на народни инструменти и песни „Пеце Атанасовски“. Гајдата на Пеце, што…" />
<meta property="article:published_time" content="2018-07-03T14:55:20+00:00" />
<meta property="article:modified_time" content="2018-07-03T14:16:27+00:00" />
<meta property="og:site_name" content="ТВ ТЕРА" />
<meta property="og:image" content="https://i2.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still006.jpg?fit=1200%2C675&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="mk_MK" />
<meta name="twitter:text:title" content="Фолклорниот ансамбл „Китка“ од Истибање најуспешен на Фестивалот „Пеце Атанасовски“" />
<meta name="twitter:image" content="https://i2.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still006.jpg?fit=1200%2C675&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/tera.mk\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.7";
var td_get_template_directory_uri="https:\/\/tera.mk\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
    
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49118770-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49118770-1');
</script>

    
    
    
</head>

<body data-rsssl=1 >


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-header-container"><ul id="menu-td-header" class=""><li id="menu-item-300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-300"><a href="https://tera.mk/">Почетна</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-162"><a href="https://tera.mk/category/vesti/">Вести</a>
<ul class="sub-menu">
	<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-164"><a href="https://tera.mk/category/vesti/aktuel/">Актуел</a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="https://tera.mk/category/vesti/ritamot-na-gradot/">Ритамот на градот</a></li>
	<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://tera.mk/category/vesti/sport-raport/">Спорт рапорт</a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="https://tera.mk/category/vesti/svetot-denes/">Светот денес</a></li>
	<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="https://tera.mk/category/vesti/showbiz/">Showbiz</a></li>
</ul>
</li>
<li id="menu-item-161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-161"><a href="https://tera.mk/programa/">Програма</a>
<ul class="sub-menu">
	<li id="menu-item-160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160"><a href="https://tera.mk/emisii/">Емисии</a></li>
</ul>
</li>
<li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170"><a href="https://tera.mk/video/">Видео</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-159"><a href="https://tera.mk/marketing/">Маркетинг</a>
<ul class="sub-menu">
	<li id="menu-item-8441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8441"><a href="https://tera.mk/wp-content/uploads/2015/09/final-kit.compressed-za-web.pdf">Media kit</a></li>
</ul>
</li>
<li id="menu-item-298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298"><a href="https://tera.mk/td_d_slug_8/">Контакт</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="https://tera.mk/za-nas/">За нас</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-155"><a href="https://tera.mk/vo-zhivo/">Во живо</a>
<ul class="sub-menu">
	<li id="menu-item-345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-345"><a href="http://web.maxtv.mk/index.html?ch=tera">MaxTV</a></li>
	<li id="menu-item-344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344"><a href="http://www.telekabel.com.mk/index.php/mk/%D1%81%D1%82%D1%80%D0%B8%D0%BC%D0%B8%D0%BD%D0%B3/%D1%82%D0%B5%D0%BB%D0%B5%D0%B2%D0%B8%D0%B7%D0%B8%D1%98%D0%B0-%D1%81%D1%82%D1%80%D0%B8%D0%BC%D0%B8%D0%BD%D0%B3/%D1%82%D0%B5%D1%80%D0%B0">Telekabel</a></li>
</ul>
</li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
            </div>

        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                        <a href="https://tera.mk/">
        <img class="td-retina-data" data-retina="https://tera.mk/wp-content/uploads/2018/02/logo-tera.png" src="https://tera.mk/wp-content/uploads/2018/02/logo-tera.png" alt=""/>
    </a>
                </div>
                    <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a href="https://tera.mk/">
			<img class="td-retina-data" data-retina="https://tera.mk/wp-content/uploads/2018/02/logo-tera.png" src="https://tera.mk/wp-content/uploads/2018/02/logo-tera.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-header-container"><ul id="menu-td-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-300"><a href="https://tera.mk/">Почетна</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-162"><a href="https://tera.mk/category/vesti/">Вести</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-164"><a href="https://tera.mk/category/vesti/aktuel/">Актуел</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165"><a href="https://tera.mk/category/vesti/ritamot-na-gradot/">Ритамот на градот</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167"><a href="https://tera.mk/category/vesti/sport-raport/">Спорт рапорт</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-166"><a href="https://tera.mk/category/vesti/svetot-denes/">Светот денес</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163"><a href="https://tera.mk/category/vesti/showbiz/">Showbiz</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-161"><a href="https://tera.mk/programa/">Програма</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-160"><a href="https://tera.mk/emisii/">Емисии</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170"><a href="https://tera.mk/video/">Видео</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-159"><a href="https://tera.mk/marketing/">Маркетинг</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8441"><a href="https://tera.mk/wp-content/uploads/2015/09/final-kit.compressed-za-web.pdf">Media kit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-298"><a href="https://tera.mk/td_d_slug_8/">Контакт</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157"><a href="https://tera.mk/za-nas/">За нас</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-155"><a href="https://tera.mk/vo-zhivo/">Во живо</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-345"><a href="http://web.maxtv.mk/index.html?ch=tera">MaxTV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-344"><a href="http://www.telekabel.com.mk/index.php/mk/%D1%81%D1%82%D1%80%D0%B8%D0%BC%D0%B8%D0%BD%D0%B3/%D1%82%D0%B5%D0%BB%D0%B5%D0%B2%D0%B8%D0%B7%D0%B8%D1%98%D0%B0-%D1%81%D1%82%D1%80%D0%B8%D0%BC%D0%B8%D0%BD%D0%B3/%D1%82%D0%B5%D1%80%D0%B0">Telekabel</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="https://tera.mk/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Пребарај" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://tera.mk/"><span itemprop="title">Почетна</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Вести" class="entry-crumb" itemprop="url" href="https://tera.mk/category/vesti/"><span itemprop="title">Вести</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Актуел" class="entry-crumb" itemprop="url" href="https://tera.mk/category/vesti/aktuel/"><span itemprop="title">Актуел</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Фолклорниот ансамбл „Китка“ од Истибање најуспешен на Фестивалот „Пеце Атанасовски“"><meta itemprop="url" content = "https://tera.mk/%d1%84%d0%be%d0%bb%d0%ba%d0%bb%d0%be%d1%80%d0%bd%d0%b8%d0%be%d1%82-%d0%b0%d0%bd%d1%81%d0%b0%d0%bc%d0%b1%d0%bb-%d0%ba%d0%b8%d1%82%d0%ba%d0%b0-%d0%be%d0%b4-%d0%b8%d1%81%d1%82%d0%b8/">Фолклорниот ансамбл „Китка“ од Истибање најуспешен на Фестивалот „Пеце Атанасовски“</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-83762" class="post-83762 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-aktuel category-vesti" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://tera.mk/category/vesti/">Вести</a></li><li class="entry-category"><a  href="https://tera.mk/category/vesti/aktuel/">Актуел</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Фолклорниот ансамбл „Китка“ од Истибање најуспешен на Фестивалот „Пеце Атанасовски“</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a href="https://tera.mk/author/vesna/">Весна Шеровска</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-03T16:55:20+00:00" >Јул 3, 2018</time></div>                    <div class="td-post-comments"><a href="https://tera.mk/%d1%84%d0%be%d0%bb%d0%ba%d0%bb%d0%be%d1%80%d0%bd%d0%b8%d0%be%d1%82-%d0%b0%d0%bd%d1%81%d0%b0%d0%bc%d0%b1%d0%bb-%d0%ba%d0%b8%d1%82%d0%ba%d0%b0-%d0%be%d0%b4-%d0%b8%d1%81%d1%82%d0%b8/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-83762">216</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftera.mk%2F%25d1%2584%25d0%25be%25d0%25bb%25d0%25ba%25d0%25bb%25d0%25be%25d1%2580%25d0%25bd%25d0%25b8%25d0%25be%25d1%2582-%25d0%25b0%25d0%25bd%25d1%2581%25d0%25b0%25d0%25bc%25d0%25b1%25d0%25bb-%25d0%25ba%25d0%25b8%25d1%2582%25d0%25ba%25d0%25b0-%25d0%25be%25d0%25b4-%25d0%25b8%25d1%2581%25d1%2582%25d0%25b8%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%A4%D0%BE%D0%BB%D0%BA%D0%BB%D0%BE%D1%80%D0%BD%D0%B8%D0%BE%D1%82+%D0%B0%D0%BD%D1%81%D0%B0%D0%BC%D0%B1%D0%BB+%E2%80%9E%D0%9A%D0%B8%D1%82%D0%BA%D0%B0%E2%80%9C+%D0%BE%D0%B4+%D0%98%D1%81%D1%82%D0%B8%D0%B1%D0%B0%D1%9A%D0%B5+%D0%BD%D0%B0%D1%98%D1%83%D1%81%D0%BF%D0%B5%D1%88%D0%B5%D0%BD+%D0%BD%D0%B0+%D0%A4%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D0%BE%D1%82+%E2%80%9E%D0%9F%D0%B5%D1%86%D0%B5+%D0%90%D1%82%D0%B0%D0%BD%D0%B0%D1%81%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%E2%80%9C&url=https%3A%2F%2Ftera.mk%2F%25d1%2584%25d0%25be%25d0%25bb%25d0%25ba%25d0%25bb%25d0%25be%25d1%2580%25d0%25bd%25d0%25b8%25d0%25be%25d1%2582-%25d0%25b0%25d0%25bd%25d1%2581%25d0%25b0%25d0%25bc%25d0%25b1%25d0%25bb-%25d0%25ba%25d0%25b8%25d1%2582%25d0%25ba%25d0%25b0-%25d0%25be%25d0%25b4-%25d0%25b8%25d1%2581%25d1%2582%25d0%25b8%2F&via=%D0%A2%D0%92+%D0%A2%D0%95%D0%A0%D0%90"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://tera.mk/%d1%84%d0%be%d0%bb%d0%ba%d0%bb%d0%be%d1%80%d0%bd%d0%b8%d0%be%d1%82-%d0%b0%d0%bd%d1%81%d0%b0%d0%bc%d0%b1%d0%bb-%d0%ba%d0%b8%d1%82%d0%ba%d0%b0-%d0%be%d0%b4-%d0%b8%d1%81%d1%82%d0%b8/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://tera.mk/%d1%84%d0%be%d0%bb%d0%ba%d0%bb%d0%be%d1%80%d0%bd%d0%b8%d0%be%d1%82-%d0%b0%d0%bd%d1%81%d0%b0%d0%bc%d0%b1%d0%bb-%d0%ba%d0%b8%d1%82%d0%ba%d0%b0-%d0%be%d0%b4-%d0%b8%d1%81%d1%82%d0%b8/&amp;media=https://tera.mk/wp-content/uploads/2018/07/Sequence-01.Still006.jpg&description=%D0%A4%D0%BE%D0%BB%D0%BA%D0%BB%D0%BE%D1%80%D0%BD%D0%B8%D0%BE%D1%82+%D0%B0%D0%BD%D1%81%D0%B0%D0%BC%D0%B1%D0%BB+%E2%80%9E%D0%9A%D0%B8%D1%82%D0%BA%D0%B0%E2%80%9C+%D0%BE%D0%B4+%D0%98%D1%81%D1%82%D0%B8%D0%B1%D0%B0%D1%9A%D0%B5+%D0%BD%D0%B0%D1%98%D1%83%D1%81%D0%BF%D0%B5%D1%88%D0%B5%D0%BD+%D0%BD%D0%B0+%D0%A4%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D0%BE%D1%82+%E2%80%9E%D0%9F%D0%B5%D1%86%D0%B5+%D0%90%D1%82%D0%B0%D0%BD%D0%B0%D1%81%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%E2%80%9C" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D0%A4%D0%BE%D0%BB%D0%BA%D0%BB%D0%BE%D1%80%D0%BD%D0%B8%D0%BE%D1%82+%D0%B0%D0%BD%D1%81%D0%B0%D0%BC%D0%B1%D0%BB+%E2%80%9E%D0%9A%D0%B8%D1%82%D0%BA%D0%B0%E2%80%9C+%D0%BE%D0%B4+%D0%98%D1%81%D1%82%D0%B8%D0%B1%D0%B0%D1%9A%D0%B5+%D0%BD%D0%B0%D1%98%D1%83%D1%81%D0%BF%D0%B5%D1%88%D0%B5%D0%BD+%D0%BD%D0%B0+%D0%A4%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D0%BE%D1%82+%E2%80%9E%D0%9F%D0%B5%D1%86%D0%B5+%D0%90%D1%82%D0%B0%D0%BD%D0%B0%D1%81%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%E2%80%9C - https%3A%2F%2Ftera.mk%2F%25d1%2584%25d0%25be%25d0%25bb%25d0%25ba%25d0%25bb%25d0%25be%25d1%2580%25d0%25bd%25d0%25b8%25d0%25be%25d1%2582-%25d0%25b0%25d0%25bd%25d1%2581%25d0%25b0%25d0%25bc%25d0%25b1%25d0%25bb-%25d0%25ba%25d0%25b8%25d1%2582%25d0%25ba%25d0%25b0-%25d0%25be%25d0%25b4-%25d0%25b8%25d1%2581%25d1%2582%25d0%25b8%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i2.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still006.jpg?fit=1920%2C1080&ssl=1" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://i2.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still006.jpg?resize=696%2C392&ssl=1" alt="" title="Sequence 01.Still006"/></a></div>
        <p>Фолклорниот ансамбл „Китка“ од Истибање е добитник на Гран При нагрдата за најдобар целосен настап на годинашниов 44 фестивал на народни инструменти и песни „Пеце Атанасовски“. Гајдата на Пеце, што ја доделува општина Долнени ја понесе гајдаџијата Кире Ризоски од селото Боротино, Прилепско. Фестивалското жири во состав на етномузиколозите Илчо Јованов од Универзитетот „Гоце Делчев“ од Штип, Родна Величковска од Институтот за фолклор „Марко Цепенков“ од Скопје и уметнички директор на Фестивалот како и музикологот Захаринка Милосављевиќ доделија и 10 статуетки и дипломи за успешми настапи на учесниците на годинашниов Фестивал.<br />
<a href="https://i2.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still010.jpg?ssl=1"><img data-attachment-id="83764" data-permalink="https://tera.mk/%d1%84%d0%be%d0%bb%d0%ba%d0%bb%d0%be%d1%80%d0%bd%d0%b8%d0%be%d1%82-%d0%b0%d0%bd%d1%81%d0%b0%d0%bc%d0%b1%d0%bb-%d0%ba%d0%b8%d1%82%d0%ba%d0%b0-%d0%be%d0%b4-%d0%b8%d1%81%d1%82%d0%b8/sequence-01-still010-5/" data-orig-file="https://i2.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still010.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sequence 01.Still010" data-image-description="" data-medium-file="https://i2.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still010.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still010.jpg?fit=640%2C360&amp;ssl=1" class="alignnone wp-image-83764 size-large" src="https://i2.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still010.jpg?resize=640%2C360&#038;ssl=1" alt="" width="640" height="360" srcset="https://i2.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still010.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still010.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still010.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still010.jpg?resize=696%2C392&amp;ssl=1 696w, https://i2.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still010.jpg?resize=1068%2C601&amp;ssl=1 1068w, https://i2.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still010.jpg?resize=747%2C420&amp;ssl=1 747w, https://i2.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still010.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still010.jpg?w=1920&amp;ssl=1 1920w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><br />
Со тоа заврши годинашново 44 издание на оваа национална манифестација која ја негува и ја зачувува изворната музика што се пренесува од генерација на генерација низ вековите.</p>
<p><a href="https://i0.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still011.jpg?ssl=1"><img data-attachment-id="83765" data-permalink="https://tera.mk/%d1%84%d0%be%d0%bb%d0%ba%d0%bb%d0%be%d1%80%d0%bd%d0%b8%d0%be%d1%82-%d0%b0%d0%bd%d1%81%d0%b0%d0%bc%d0%b1%d0%bb-%d0%ba%d0%b8%d1%82%d0%ba%d0%b0-%d0%be%d0%b4-%d0%b8%d1%81%d1%82%d0%b8/sequence-01-still011-4/" data-orig-file="https://i0.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still011.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sequence 01.Still011" data-image-description="" data-medium-file="https://i0.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still011.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still011.jpg?fit=640%2C360&amp;ssl=1" class="alignnone wp-image-83765 size-large" src="https://i0.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still011.jpg?resize=640%2C360&#038;ssl=1" alt="" width="640" height="360" srcset="https://i0.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still011.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still011.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still011.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still011.jpg?resize=696%2C392&amp;ssl=1 696w, https://i0.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still011.jpg?resize=1068%2C601&amp;ssl=1 1068w, https://i0.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still011.jpg?resize=747%2C420&amp;ssl=1 747w, https://i0.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still011.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still011.jpg?w=1920&amp;ssl=1 1920w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><br />
Во двете фестивалски вечери, во петокот во Прилеп и саботата на Рудна кај Долнени околу 250 изведувачи на изворниот мелос од цела Македоја покажаа дека народниот фолклор се чува и се пренесува на новите генерации.</p>
<p><a href="https://i0.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still008.jpg?ssl=1"><img data-attachment-id="83766" data-permalink="https://tera.mk/%d1%84%d0%be%d0%bb%d0%ba%d0%bb%d0%be%d1%80%d0%bd%d0%b8%d0%be%d1%82-%d0%b0%d0%bd%d1%81%d0%b0%d0%bc%d0%b1%d0%bb-%d0%ba%d0%b8%d1%82%d0%ba%d0%b0-%d0%be%d0%b4-%d0%b8%d1%81%d1%82%d0%b8/sequence-01-still008-6/" data-orig-file="https://i0.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still008.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sequence 01.Still008" data-image-description="" data-medium-file="https://i0.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still008.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still008.jpg?fit=640%2C360&amp;ssl=1" class="alignnone wp-image-83766 size-large" src="https://i0.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still008.jpg?resize=640%2C360&#038;ssl=1" alt="" width="640" height="360" srcset="https://i0.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still008.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still008.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still008.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still008.jpg?resize=696%2C392&amp;ssl=1 696w, https://i0.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still008.jpg?resize=1068%2C601&amp;ssl=1 1068w, https://i0.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still008.jpg?resize=747%2C420&amp;ssl=1 747w, https://i0.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still008.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still008.jpg?w=1920&amp;ssl=1 1920w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><br />
&#8211; Фестивалот ги оправда очекувањата и улогата што ја има како манифестација од национален интерес- да ја чува и да ја негува изворната музика и инструменти. Особено радува што има многу млади што ја одржуваат и ја негуваат изворната музика. тоа го докажаа учесниците на Фестивалот кои ги имавме од 5 до преку 80 годин и од сите краишта на земјава. Фестивалот ги прикажа македонската, турската како и албанската изворна песна, изјави Илчо Јованов, претседател на извршниот одбор на фестивалот.</p>
<p>Во рамките на Фестивалот, по петти пат се одржа и Семинарот за изучување на народните инструменти и песни во спомен-куќата во Долнени.</p>
<p>За уметничкиот директор Родна Величковска, потрагата по изворната музика во сите делови на земјава не престанува.</p>
<p><a href="https://i1.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still009.jpg?ssl=1"><img data-attachment-id="83767" data-permalink="https://tera.mk/%d1%84%d0%be%d0%bb%d0%ba%d0%bb%d0%be%d1%80%d0%bd%d0%b8%d0%be%d1%82-%d0%b0%d0%bd%d1%81%d0%b0%d0%bc%d0%b1%d0%bb-%d0%ba%d0%b8%d1%82%d0%ba%d0%b0-%d0%be%d0%b4-%d0%b8%d1%81%d1%82%d0%b8/sequence-01-still009-5/" data-orig-file="https://i1.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still009.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sequence 01.Still009" data-image-description="" data-medium-file="https://i1.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still009.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still009.jpg?fit=640%2C360&amp;ssl=1" class="alignnone wp-image-83767 size-large" src="https://i1.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still009.jpg?resize=640%2C360&#038;ssl=1" alt="" width="640" height="360" srcset="https://i1.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still009.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still009.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still009.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still009.jpg?resize=696%2C392&amp;ssl=1 696w, https://i1.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still009.jpg?resize=1068%2C601&amp;ssl=1 1068w, https://i1.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still009.jpg?resize=747%2C420&amp;ssl=1 747w, https://i1.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still009.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still009.jpg?w=1920&amp;ssl=1 1920w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a>&#8211; Фестивалот ќе продолжи да ги открива изворните песни кои се пеат од памтивека и се дел од нашиот идентитет. Годинава, ете за прв пат,на пример, имавме изворен мелос од Кривопаланечкото село Луке, а убаво е што го претставивме и Центарот за едукација на македонскиот фолклор „Митеви“ од Скопје. А таму се млади кои ја негуваат изворната музика. Освен тоа, Македонија е препознатлива во светот со посебноста на изворниот фолклор, доаѓале гости од целиот свет, а Пеце Атанасовски беше вистински амбасадор на фолклорното македонско богатство. В година, на јубилејното 45-то издание на Фестивалот ќе се потрудиме да внесеме новини и најбитна од сѐ е, љубовта кон изворната музика, рече Величковска.</p>
<p><a href="https://i1.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still012.jpg?ssl=1"><img data-attachment-id="83769" data-permalink="https://tera.mk/%d1%84%d0%be%d0%bb%d0%ba%d0%bb%d0%be%d1%80%d0%bd%d0%b8%d0%be%d1%82-%d0%b0%d0%bd%d1%81%d0%b0%d0%bc%d0%b1%d0%bb-%d0%ba%d0%b8%d1%82%d0%ba%d0%b0-%d0%be%d0%b4-%d0%b8%d1%81%d1%82%d0%b8/sequence-01-still012-4/" data-orig-file="https://i1.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still012.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sequence 01.Still012" data-image-description="" data-medium-file="https://i1.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still012.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still012.jpg?fit=640%2C360&amp;ssl=1" class="alignnone wp-image-83769 size-large" src="https://i1.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still012.jpg?resize=640%2C360&#038;ssl=1" alt="" width="640" height="360" srcset="https://i1.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still012.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still012.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still012.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still012.jpg?resize=696%2C392&amp;ssl=1 696w, https://i1.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still012.jpg?resize=1068%2C601&amp;ssl=1 1068w, https://i1.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still012.jpg?resize=747%2C420&amp;ssl=1 747w, https://i1.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still012.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still012.jpg?w=1920&amp;ssl=1 1920w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></p>
<p>Манифестацијата е финансирана од Министерството за култура, со финансиска поддршка од прилепската локална самопуправа и со логистичка и морална поддршка на општина Долнени.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/v3TjS4ACCJ0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Сподели:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-83762" class="share-twitter sd-button share-icon" href="https://tera.mk/%d1%84%d0%be%d0%bb%d0%ba%d0%bb%d0%be%d1%80%d0%bd%d0%b8%d0%be%d1%82-%d0%b0%d0%bd%d1%81%d0%b0%d0%bc%d0%b1%d0%bb-%d0%ba%d0%b8%d1%82%d0%ba%d0%b0-%d0%be%d0%b4-%d0%b8%d1%81%d1%82%d0%b8/?share=twitter" target="_blank" title="Кликни за да споделиш на Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-83762" class="share-facebook sd-button share-icon" href="https://tera.mk/%d1%84%d0%be%d0%bb%d0%ba%d0%bb%d0%be%d1%80%d0%bd%d0%b8%d0%be%d1%82-%d0%b0%d0%bd%d1%81%d0%b0%d0%bc%d0%b1%d0%bb-%d0%ba%d0%b8%d1%82%d0%ba%d0%b0-%d0%be%d0%b4-%d0%b8%d1%81%d1%82%d0%b8/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-83762" class="share-google-plus-1 sd-button share-icon" href="https://tera.mk/%d1%84%d0%be%d0%bb%d0%ba%d0%bb%d0%be%d1%80%d0%bd%d0%b8%d0%be%d1%82-%d0%b0%d0%bd%d1%81%d0%b0%d0%bc%d0%b1%d0%bb-%d0%ba%d0%b8%d1%82%d0%ba%d0%b0-%d0%be%d0%b4-%d0%b8%d1%81%d1%82%d0%b8/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-100959674-83762-5b3c325c6834a' data-src='https://widgets.wp.com/likes/#blog_id=100959674&amp;post_id=83762&amp;origin=tera.mk&amp;obj_id=100959674-83762-5b3c325c6834a' data-name='like-post-frame-100959674-83762-5b3c325c6834a'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Ми се допаѓа</span></span> <span class="loading">Вчитувам...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftera.mk%2F%25d1%2584%25d0%25be%25d0%25bb%25d0%25ba%25d0%25bb%25d0%25be%25d1%2580%25d0%25bd%25d0%25b8%25d0%25be%25d1%2582-%25d0%25b0%25d0%25bd%25d1%2581%25d0%25b0%25d0%25bc%25d0%25b1%25d0%25bb-%25d0%25ba%25d0%25b8%25d1%2582%25d0%25ba%25d0%25b0-%25d0%25be%25d0%25b4-%25d0%25b8%25d1%2581%25d1%2582%25d0%25b8%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%A4%D0%BE%D0%BB%D0%BA%D0%BB%D0%BE%D1%80%D0%BD%D0%B8%D0%BE%D1%82+%D0%B0%D0%BD%D1%81%D0%B0%D0%BC%D0%B1%D0%BB+%E2%80%9E%D0%9A%D0%B8%D1%82%D0%BA%D0%B0%E2%80%9C+%D0%BE%D0%B4+%D0%98%D1%81%D1%82%D0%B8%D0%B1%D0%B0%D1%9A%D0%B5+%D0%BD%D0%B0%D1%98%D1%83%D1%81%D0%BF%D0%B5%D1%88%D0%B5%D0%BD+%D0%BD%D0%B0+%D0%A4%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D0%BE%D1%82+%E2%80%9E%D0%9F%D0%B5%D1%86%D0%B5+%D0%90%D1%82%D0%B0%D0%BD%D0%B0%D1%81%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%E2%80%9C&url=https%3A%2F%2Ftera.mk%2F%25d1%2584%25d0%25be%25d0%25bb%25d0%25ba%25d0%25bb%25d0%25be%25d1%2580%25d0%25bd%25d0%25b8%25d0%25be%25d1%2582-%25d0%25b0%25d0%25bd%25d1%2581%25d0%25b0%25d0%25bc%25d0%25b1%25d0%25bb-%25d0%25ba%25d0%25b8%25d1%2582%25d0%25ba%25d0%25b0-%25d0%25be%25d0%25b4-%25d0%25b8%25d1%2581%25d1%2582%25d0%25b8%2F&via=%D0%A2%D0%92+%D0%A2%D0%95%D0%A0%D0%90"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://tera.mk/%d1%84%d0%be%d0%bb%d0%ba%d0%bb%d0%be%d1%80%d0%bd%d0%b8%d0%be%d1%82-%d0%b0%d0%bd%d1%81%d0%b0%d0%bc%d0%b1%d0%bb-%d0%ba%d0%b8%d1%82%d0%ba%d0%b0-%d0%be%d0%b4-%d0%b8%d1%81%d1%82%d0%b8/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://tera.mk/%d1%84%d0%be%d0%bb%d0%ba%d0%bb%d0%be%d1%80%d0%bd%d0%b8%d0%be%d1%82-%d0%b0%d0%bd%d1%81%d0%b0%d0%bc%d0%b1%d0%bb-%d0%ba%d0%b8%d1%82%d0%ba%d0%b0-%d0%be%d0%b4-%d0%b8%d1%81%d1%82%d0%b8/&amp;media=https://tera.mk/wp-content/uploads/2018/07/Sequence-01.Still006.jpg&description=%D0%A4%D0%BE%D0%BB%D0%BA%D0%BB%D0%BE%D1%80%D0%BD%D0%B8%D0%BE%D1%82+%D0%B0%D0%BD%D1%81%D0%B0%D0%BC%D0%B1%D0%BB+%E2%80%9E%D0%9A%D0%B8%D1%82%D0%BA%D0%B0%E2%80%9C+%D0%BE%D0%B4+%D0%98%D1%81%D1%82%D0%B8%D0%B1%D0%B0%D1%9A%D0%B5+%D0%BD%D0%B0%D1%98%D1%83%D1%81%D0%BF%D0%B5%D1%88%D0%B5%D0%BD+%D0%BD%D0%B0+%D0%A4%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D0%BE%D1%82+%E2%80%9E%D0%9F%D0%B5%D1%86%D0%B5+%D0%90%D1%82%D0%B0%D0%BD%D0%B0%D1%81%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%E2%80%9C" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D0%A4%D0%BE%D0%BB%D0%BA%D0%BB%D0%BE%D1%80%D0%BD%D0%B8%D0%BE%D1%82+%D0%B0%D0%BD%D1%81%D0%B0%D0%BC%D0%B1%D0%BB+%E2%80%9E%D0%9A%D0%B8%D1%82%D0%BA%D0%B0%E2%80%9C+%D0%BE%D0%B4+%D0%98%D1%81%D1%82%D0%B8%D0%B1%D0%B0%D1%9A%D0%B5+%D0%BD%D0%B0%D1%98%D1%83%D1%81%D0%BF%D0%B5%D1%88%D0%B5%D0%BD+%D0%BD%D0%B0+%D0%A4%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D0%BE%D1%82+%E2%80%9E%D0%9F%D0%B5%D1%86%D0%B5+%D0%90%D1%82%D0%B0%D0%BD%D0%B0%D1%81%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%E2%80%9C - https%3A%2F%2Ftera.mk%2F%25d1%2584%25d0%25be%25d0%25bb%25d0%25ba%25d0%25bb%25d0%25be%25d1%2580%25d0%25bd%25d0%25b8%25d0%25be%25d1%2582-%25d0%25b0%25d0%25bd%25d1%2581%25d0%25b0%25d0%25bc%25d0%25b1%25d0%25bb-%25d0%25ba%25d0%25b8%25d1%2582%25d0%25ba%25d0%25b0-%25d0%25be%25d0%25b4-%25d0%25b8%25d1%2581%25d1%2582%25d0%25b8%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://tera.mk/%d1%84%d0%be%d0%bb%d0%ba%d0%bb%d0%be%d1%80%d0%bd%d0%b8%d0%be%d1%82-%d0%b0%d0%bd%d1%81%d0%b0%d0%bc%d0%b1%d0%bb-%d0%ba%d0%b8%d1%82%d0%ba%d0%b0-%d0%be%d0%b4-%d0%b8%d1%81%d1%82%d0%b8/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://tera.mk/%d1%84%d0%be%d0%bb%d0%ba%d0%bb%d0%be%d1%80%d0%bd%d0%b8%d0%be%d1%82-%d0%b0%d0%bd%d1%81%d0%b0%d0%bc%d0%b1%d0%bb-%d0%ba%d0%b8%d1%82%d0%ba%d0%b0-%d0%be%d0%b4-%d0%b8%d1%81%d1%82%d0%b8/" data-text="Фолклорниот ансамбл „Китка“ од Истибање најуспешен на Фестивалот „Пеце Атанасовски“" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Претходниот натпис</span><a href="https://tera.mk/%d0%bf%d1%80%d0%b8%d0%bb%d0%b5%d0%bf-%d0%b4%d0%be%d0%b1%d0%b8-%d0%bc%d0%be%d0%b4%d0%b5%d1%80%d0%bd%d0%b0-%d0%bf%d1%80%d0%b5%d1%87%d0%b8%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d1%81%d1%82/">Прилеп доби модерна пречистителна станица</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Следниот натпис</span><a href="https://tera.mk/%d0%bf%d0%b5%d0%bd%d0%b7%d0%b8%d0%be%d0%bd%d0%b5%d1%80%d1%81%d0%ba%d0%b0-%d1%81%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%d0%bd%d0%b0-%d0%b8%d0%bb%d0%b8%d0%bd%d1%81%d0%ba%d0%b0-%d0%bf%d0%bb%d0%b0%d0%bd%d0%b8/">Пензионерска средба на Илинска планина</a></div></div></div>            <div class="author-box-wrap"><a href="https://tera.mk/author/vesna/"><img alt='' src='https://secure.gravatar.com/avatar/19cc8a923da6f2734ad5e225eaf50c8d?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/19cc8a923da6f2734ad5e225eaf50c8d?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://tera.mk/author/vesna/">Весна Шеровска</a></span></div><div class="td-author-url"><a href="https://tera.mk">https://tera.mk</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Весна Шеровска"></span><meta itemprop="datePublished" content="2018-07-03T16:55:20+00:00"><meta itemprop="dateModified" content="2018-07-03T16:16:27+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tera.mk/%d1%84%d0%be%d0%bb%d0%ba%d0%bb%d0%be%d1%80%d0%bd%d0%b8%d0%be%d1%82-%d0%b0%d0%bd%d1%81%d0%b0%d0%bc%d0%b1%d0%bb-%d0%ba%d0%b8%d1%82%d0%ba%d0%b0-%d0%be%d0%b4-%d0%b8%d1%81%d1%82%d0%b8/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tera.mk/wp-content/uploads/2018/02/logo-tera.png"></span><meta itemprop="name" content="ТВ ТЕРА"></span><meta itemprop="headline " content="Фолклорниот ансамбл „Китка“ од Истибање најуспешен на Фестивалот „Пеце Атанасовски“"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/tera.mk/wp-content/uploads/2018/07/Sequence-01.Still006.jpg?fit=1920%2C1080&ssl=1"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_5b3c325c68e08 = new tdBlock();
block_td_uid_1_5b3c325c68e08.id = "td_uid_1_5b3c325c68e08";
block_td_uid_1_5b3c325c68e08.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_5b3c325c68e08_rand","td_column_number":3,"live_filter_cur_post_id":83762,"live_filter_cur_post_author":"6"}';
block_td_uid_1_5b3c325c68e08.td_column_number = "3";
block_td_uid_1_5b3c325c68e08.block_type = "td_block_related_posts";
block_td_uid_1_5b3c325c68e08.post_count = "3";
block_td_uid_1_5b3c325c68e08.found_posts = "18842";
block_td_uid_1_5b3c325c68e08.header_color = "";
block_td_uid_1_5b3c325c68e08.ajax_pagination_infinite_stop = "";
block_td_uid_1_5b3c325c68e08.max_num_pages = "6281";
tdBlocksArray.push(block_td_uid_1_5b3c325c68e08);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_5b3c325c68e08_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_5b3c325c8b7b4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5b3c325c68e08" href="#">RELATED ARTICLES</a><a id="td_uid_3_5b3c325c8b7b6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5b3c325c68e08" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_1_5b3c325c68e08 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tera.mk/%d0%bf%d0%b0%d1%80%d0%b8-%d0%be%d0%b4-%d0%b5%d0%bb%d0%b5%d0%bc-%d0%b8-%d0%bc%d0%b5%d0%bf%d1%81%d0%be-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b5%d0%bf%d1%81%d0%ba%d0%b8-%d0%b5%d1%83%d1%80%d0%be%d0%ba/" rel="bookmark" title="Пари од ЕЛЕМ и МЕПСО за прилепски Еурокомпозит"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/tera.mk/wp-content/uploads/2018/07/dsc_3979-001.jpg?resize=218%2C150&ssl=1" alt="" title="Пари од ЕЛЕМ и МЕПСО за прилепски Еурокомпозит"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tera.mk/%d0%bf%d0%b0%d1%80%d0%b8-%d0%be%d0%b4-%d0%b5%d0%bb%d0%b5%d0%bc-%d0%b8-%d0%bc%d0%b5%d0%bf%d1%81%d0%be-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b5%d0%bf%d1%81%d0%ba%d0%b8-%d0%b5%d1%83%d1%80%d0%be%d0%ba/" rel="bookmark" title="Пари од ЕЛЕМ и МЕПСО за прилепски Еурокомпозит">Пари од ЕЛЕМ и МЕПСО за прилепски Еурокомпозит</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tera.mk/%d1%80%d1%83%d1%81%d0%ba%d0%be%d1%82%d0%be-%d0%ba%d1%83%d0%b4-%d1%81%d0%bb%d0%b0%d0%b2%d1%98%d0%b0%d0%bd%d0%ba%d0%b0%d0%bd%d0%b0-%d0%b1%d0%b8%d1%82-%d1%84%d0%b5%d1%81%d1%82/" rel="bookmark" title="Руското КУД „Славјанка“на Бит фест"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/tera.mk/wp-content/uploads/2018/07/ruski-pesni-1.jpg?resize=218%2C150&ssl=1" alt="" title="Руското КУД „Славјанка“на Бит фест"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tera.mk/%d1%80%d1%83%d1%81%d0%ba%d0%be%d1%82%d0%be-%d0%ba%d1%83%d0%b4-%d1%81%d0%bb%d0%b0%d0%b2%d1%98%d0%b0%d0%bd%d0%ba%d0%b0%d0%bd%d0%b0-%d0%b1%d0%b8%d1%82-%d1%84%d0%b5%d1%81%d1%82/" rel="bookmark" title="Руското КУД „Славјанка“на Бит фест">Руското КУД „Славјанка“на Бит фест</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tera.mk/%d1%98%d0%b0%d0%b2%d0%bd%d0%b0-%d1%80%d0%b0%d1%81%d0%bf%d1%80%d0%b0%d0%b2%d0%b0-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b5%d0%b4%d0%bb%d0%be%d0%b3-%d0%b7%d0%b0%d0%ba%d0%be%d0%bd%d0%be%d1%82-%d0%b7%d0%b0-%d0%be/" rel="bookmark" title="Јавна расправа за предлог законот за отпис на камати од долговите"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/tera.mk/wp-content/uploads/2018/07/dodeluvanje-reshenija-za-otpis-na-dolgovi-238920.jpg?resize=218%2C150&ssl=1" alt="" title="Јавна расправа за предлог законот за отпис на камати од долговите"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tera.mk/%d1%98%d0%b0%d0%b2%d0%bd%d0%b0-%d1%80%d0%b0%d1%81%d0%bf%d1%80%d0%b0%d0%b2%d0%b0-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b5%d0%b4%d0%bb%d0%be%d0%b3-%d0%b7%d0%b0%d0%ba%d0%be%d0%bd%d0%be%d1%82-%d0%b7%d0%b0-%d0%be/" rel="bookmark" title="Јавна расправа за предлог законот за отпис на камати од долговите">Јавна расправа за предлог законот за отпис на камати од долговите</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5b3c325c68e08" data-td_block_id="td_uid_1_5b3c325c68e08"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5b3c325c68e08" data-td_block_id="td_uid_1_5b3c325c68e08"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><div id="polls-33" class="wp-polls">
	<form id="polls_form_33" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_33_nonce" name="wp-polls-nonce" value="f6bbe476a8" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="33" /></p>
		<p style="text-align: center;"><strong>Дали поддржувате организирање референдум за името и евроатланските интеграции?</strong></p><div id="polls-33-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-103" name="poll_33" value="103" /> <label for="poll-answer-103">да</label></li>
		<li><input type="radio" id="poll-answer-104" name="poll_33" value="104" /> <label for="poll-answer-104">не</label></li>
		<li><input type="radio" id="poll-answer-105" name="poll_33" value="105" /> <label for="poll-answer-105">не размислувам на овие теми</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(33);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(33); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-33-loading" class="wp-polls-loading"><img src="https://tera.mk/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>

</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href=""><img src="https://i2.wp.com/tera.mk/wp-content/uploads/2015/07/tera-google2.png?w=640&#038;ssl=1" alt="" data-recalc-dims="1" /></a>
<a href=""><img src="https://i0.wp.com/tera.mk/wp-content/uploads/2015/07/teraiphone2.png?w=640" alt="" data-recalc-dims="1" /></a></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Временска Прогноза</span></div>			<div class="textwidget"><script type="text/javascript"><!--
wbox_id = "5f00b570770639586d3776832c45b48f";
/* Weather2Umbrella WeatherBox 300x250 */
wbox_width = 300;
wbox_height = 250;
//-->
</script>
<script type="text/javascript" 
src="https://www.weather2umbrella.com/weatherbox.js">
</script></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_4_5b3c325c8cc96 = new tdBlock();
block_td_uid_4_5b3c325c8cc96.id = "td_uid_4_5b3c325c8cc96";
block_td_uid_4_5b3c325c8cc96.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","class":"td_uid_4_5b3c325c8cc96_rand"}';
block_td_uid_4_5b3c325c8cc96.td_column_number = "1";
block_td_uid_4_5b3c325c8cc96.block_type = "td_block_7";
block_td_uid_4_5b3c325c8cc96.post_count = "3";
block_td_uid_4_5b3c325c8cc96.found_posts = "16668";
block_td_uid_4_5b3c325c8cc96.header_color = "";
block_td_uid_4_5b3c325c8cc96.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b3c325c8cc96.max_num_pages = "5556";
tdBlocksArray.push(block_td_uid_4_5b3c325c8cc96);
</script><div class="td_block_wrap td_block_7 td_uid_4_5b3c325c8cc96_rand td-pb-border-top"><h4 class="block-title"><span>EDITOR PICKS</span></h4><div id=td_uid_4_5b3c325c8cc96 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://tera.mk/%d0%bf%d0%b0%d1%80%d0%b8-%d0%be%d0%b4-%d0%b5%d0%bb%d0%b5%d0%bc-%d0%b8-%d0%bc%d0%b5%d0%bf%d1%81%d0%be-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b5%d0%bf%d1%81%d0%ba%d0%b8-%d0%b5%d1%83%d1%80%d0%be%d0%ba/" rel="bookmark" title="Пари од ЕЛЕМ и МЕПСО за прилепски Еурокомпозит"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/tera.mk/wp-content/uploads/2018/07/dsc_3979-001.jpg?resize=100%2C70&ssl=1" alt="" title="Пари од ЕЛЕМ и МЕПСО за прилепски Еурокомпозит"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://tera.mk/%d0%bf%d0%b0%d1%80%d0%b8-%d0%be%d0%b4-%d0%b5%d0%bb%d0%b5%d0%bc-%d0%b8-%d0%bc%d0%b5%d0%bf%d1%81%d0%be-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b5%d0%bf%d1%81%d0%ba%d0%b8-%d0%b5%d1%83%d1%80%d0%be%d0%ba/" rel="bookmark" title="Пари од ЕЛЕМ и МЕПСО за прилепски Еурокомпозит">Пари од ЕЛЕМ и МЕПСО за прилепски Еурокомпозит</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-03T23:34:17+00:00" >Јул 3, 2018</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://tera.mk/%d1%80%d1%83%d1%81%d0%ba%d0%be%d1%82%d0%be-%d0%ba%d1%83%d0%b4-%d1%81%d0%bb%d0%b0%d0%b2%d1%98%d0%b0%d0%bd%d0%ba%d0%b0%d0%bd%d0%b0-%d0%b1%d0%b8%d1%82-%d1%84%d0%b5%d1%81%d1%82/" rel="bookmark" title="Руското КУД „Славјанка“на Бит фест"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/tera.mk/wp-content/uploads/2018/07/ruski-pesni-1.jpg?resize=100%2C70&ssl=1" alt="" title="Руското КУД „Славјанка“на Бит фест"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://tera.mk/%d1%80%d1%83%d1%81%d0%ba%d0%be%d1%82%d0%be-%d0%ba%d1%83%d0%b4-%d1%81%d0%bb%d0%b0%d0%b2%d1%98%d0%b0%d0%bd%d0%ba%d0%b0%d0%bd%d0%b0-%d0%b1%d0%b8%d1%82-%d1%84%d0%b5%d1%81%d1%82/" rel="bookmark" title="Руското КУД „Славјанка“на Бит фест">Руското КУД „Славјанка“на Бит фест</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-03T20:51:58+00:00" >Јул 3, 2018</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://tera.mk/%d1%98%d0%b0%d0%b2%d0%bd%d0%b0-%d1%80%d0%b0%d1%81%d0%bf%d1%80%d0%b0%d0%b2%d0%b0-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b5%d0%b4%d0%bb%d0%be%d0%b3-%d0%b7%d0%b0%d0%ba%d0%be%d0%bd%d0%be%d1%82-%d0%b7%d0%b0-%d0%be/" rel="bookmark" title="Јавна расправа за предлог законот за отпис на камати од долговите"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/tera.mk/wp-content/uploads/2018/07/dodeluvanje-reshenija-za-otpis-na-dolgovi-238920.jpg?resize=100%2C70&ssl=1" alt="" title="Јавна расправа за предлог законот за отпис на камати од долговите"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://tera.mk/%d1%98%d0%b0%d0%b2%d0%bd%d0%b0-%d1%80%d0%b0%d1%81%d0%bf%d1%80%d0%b0%d0%b2%d0%b0-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b5%d0%b4%d0%bb%d0%be%d0%b3-%d0%b7%d0%b0%d0%ba%d0%be%d0%bd%d0%be%d1%82-%d0%b7%d0%b0-%d0%be/" rel="bookmark" title="Јавна расправа за предлог законот за отпис на камати од долговите">Јавна расправа за предлог законот за отпис на камати од долговите</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-03T20:41:14+00:00" >Јул 3, 2018</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_5_5b3c325ca9575 = new tdBlock();
block_td_uid_5_5b3c325ca9575.id = "td_uid_5_5b3c325ca9575";
block_td_uid_5_5b3c325ca9575.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","class":"td_uid_5_5b3c325ca9575_rand"}';
block_td_uid_5_5b3c325ca9575.td_column_number = "1";
block_td_uid_5_5b3c325ca9575.block_type = "td_block_7";
block_td_uid_5_5b3c325ca9575.post_count = "3";
block_td_uid_5_5b3c325ca9575.found_posts = "20776";
block_td_uid_5_5b3c325ca9575.header_color = "";
block_td_uid_5_5b3c325ca9575.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b3c325ca9575.max_num_pages = "6926";
tdBlocksArray.push(block_td_uid_5_5b3c325ca9575);
</script><div class="td_block_wrap td_block_7 td_uid_5_5b3c325ca9575_rand td-pb-border-top"><h4 class="block-title"><span>POPULAR POSTS</span></h4><div id=td_uid_5_5b3c325ca9575 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://tera.mk/bitolchankata-dijana-trajkovski-so-avtentichen-nastap-na-svojata-venchavka/" rel="bookmark" title="Битолчанката Дијана Трајковски со автентичен настап на својата венчавка"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/tera.mk/wp-content/uploads/2016/11/14947605_10211121407939092_3266109685834558918_n.jpg?resize=100%2C70&ssl=1" alt="" title="Битолчанката Дијана Трајковски со автентичен настап на својата венчавка"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://tera.mk/bitolchankata-dijana-trajkovski-so-avtentichen-nastap-na-svojata-venchavka/" rel="bookmark" title="Битолчанката Дијана Трајковски со автентичен настап на својата венчавка">Битолчанката Дијана Трајковски со автентичен настап на својата венчавка</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-02T18:21:12+00:00" >Ное 2, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://tera.mk/video-sedum-shleperi-so-humanitarna-pomosh-od-bursa-za-makedonija/" rel="bookmark" title="Видео: Седум шлепери со хуманитарна помош од Бурса за Македонија"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/tera.mk/wp-content/uploads/2016/08/sleper-1.jpg?resize=100%2C70&ssl=1" alt="" title="Видео: Седум шлепери со хуманитарна помош од Бурса за Македонија"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://tera.mk/video-sedum-shleperi-so-humanitarna-pomosh-od-bursa-za-makedonija/" rel="bookmark" title="Видео: Седум шлепери со хуманитарна помош од Бурса за Македонија">Видео: Седум шлепери со хуманитарна помош од Бурса за Македонија</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-10T17:35:11+00:00" >Авг 10, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://tera.mk/%d0%be%d0%b3%d0%bd%d0%b5%d0%bd%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d1%98%d0%b0-%d0%b7%d0%b0%d0%bf%d0%be%d1%87%d0%bd%d0%b0-%d0%b8%d0%bd%d0%b8%d1%86%d0%b8%d1%98%d0%b0%d1%82%d0%b8%d0%b2%d0%b0%d1%82%d0%b0/" rel="bookmark" title="Огненовски ја започна иницијативата за формирање на нова партија"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/tera.mk/wp-content/uploads/2018/05/ponedelnik.Still054.jpg?resize=100%2C70&ssl=1" alt="" title="Огненовски ја започна иницијативата за формирање на нова партија"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://tera.mk/%d0%be%d0%b3%d0%bd%d0%b5%d0%bd%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d1%98%d0%b0-%d0%b7%d0%b0%d0%bf%d0%be%d1%87%d0%bd%d0%b0-%d0%b8%d0%bd%d0%b8%d1%86%d0%b8%d1%98%d0%b0%d1%82%d0%b8%d0%b2%d0%b0%d1%82%d0%b0/" rel="bookmark" title="Огненовски ја започна иницијативата за формирање на нова партија">Огненовски ја започна иницијативата за формирање на нова партија</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-03T17:48:14+00:00" >Мај 3, 2018</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_6_5b3c325cd0c3f_rand widget widget_categories td-pb-border-top"><h4 class="block-title"><span>POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://tera.mk/category/vesti/aktuel/">Актуел<span class="td-cat-no">12545</span></a></li><li><a href="https://tera.mk/category/vesti/svetot-denes/">Светот денес<span class="td-cat-no">5387</span></a></li><li><a href="https://tera.mk/category/vesti/">Вести<span class="td-cat-no">5351</span></a></li><li><a href="https://tera.mk/category/vesti/ritamot-na-gradot/">Ритамот на градот<span class="td-cat-no">1549</span></a></li><li><a href="https://tera.mk/category/vesti/sport-raport/">Спорт рапорт<span class="td-cat-no">1113</span></a></li><li><a href="https://tera.mk/category/vesti/showbiz/">Showbiz<span class="td-cat-no">211</span></a></li><li><a href="https://tera.mk/category/669/">Manaki Brothers<span class="td-cat-no">36</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://tera.mk/"><img class="td-retina-data" src="https://tera.mk/wp-content/uploads/2018/02/logo-tera.png" data-retina="https://tera.mk/wp-content/uploads/2018/02/logo-tera.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-19cc8a923da6f2734ad5e225eaf50c8d">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.7 (rara)
        Deploy mode: deploy
        
        uid: 5b3c325cdb0f4
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tera.mk\/%d1%84%d0%be%d0%bb%d0%ba%d0%bb%d0%be%d1%80%d0%bd%d0%b8%d0%be%d1%82-%d0%b0%d0%bd%d1%81%d0%b0%d0%bc%d0%b1%d0%bb-%d0%ba%d0%b8%d1%82%d0%ba%d0%b0-%d0%be%d0%b4-%d0%b8%d1%81%d1%82%d0%b8\/":83762};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://tera.mk/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://tera.mk/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201827'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/tera.mk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tera.mk/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://tera.mk/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://tera.mk/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.7'></script>
<script type='text/javascript' src='https://tera.mk/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://tera.mk/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://tera.mk/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"mk","ajaxurl":"https:\/\/tera.mk\/wp-admin\/admin-ajax.php","nonce":"96efe3bfb4","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u041a\u043e\u043c\u0435\u043d\u0442\u0430\u0440","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/tera.mk\/wp-login.php?redirect_to=https%3A%2F%2Ftera.mk%2F%25d1%2584%25d0%25be%25d0%25bb%25d0%25ba%25d0%25bb%25d0%25be%25d1%2580%25d0%25bd%25d0%25b8%25d0%25be%25d1%2582-%25d0%25b0%25d0%25bd%25d1%2581%25d0%25b0%25d0%25bc%25d0%25b1%25d0%25bb-%25d0%25ba%25d0%25b8%25d1%2582%25d0%25ba%25d0%25b0-%25d0%25be%25d0%25b4-%25d0%25b8%25d1%2581%25d1%2582%25d0%25b8%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">\u0415-\u043f\u043e\u0448\u0442\u0430<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u0418\u043c\u0435<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u0412\u0435\u0431 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tera.mk/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='https://tera.mk/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://tera.mk/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://tera.mk/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tera.mk/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201827#ver=201827&amp;lang=mk' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://tera.mk/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://tera.mk/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201827.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'100959674',post:'83762',tz:'2',srv:'tera.mk'} ]);
	_stq.push([ 'clickTrackerInit', '100959674', '83762' ]);
</script>

</body>
</html>